Suchergebnisse

Suchergebnisse 1-20 von insgesamt 29.

  • Macht er bei mir auch, leider öfters. Und auch bei Geschwindigkeiten größer 30 km/h. Mein Händler sagt, das sei bei allen Fahrzeugen der VW-Gruppe so. Und momentan nicht zu ändern. Ich fahre deshalb nicht mehr ganz so entspannt, weil ich damit rechnen muss, dass dieses Symptom immer wieder auftaucht.

  • Ist bei mir genau so bei zweispurigen Landstraßen. Richtig funktioniert der Lane Assist wohl nur bei mehrspurigen Bundesstraßen oder Autobahnen. So steht es m. W. auch in der Bedienungsanleitung.

  • Zeigerwischen-Inszenierung

    ulibk - - VCDS

    Beitrag

    Ja, problemlos.

  • DAB+ wird nicht empfangen

    ulibk - - Multimedia

    Beitrag

    Hatte soeben das gleiche Problem: Auf der Hinfahrt zu einem Termin kein DAB-Empfang - Anzeige der durchgestrichenen Antenne - automatischer Wechsel auf gleichen Sender auf FM - dann wieder automatische Umschaltung auf DAB - kein Empfang - usw.. Auf der Rückfahrt (gleiche Strecke) perfekter DAB-Empfang ohne Aussetzer

  • Zitat von grandman1701: „Komme momentan nicht unter 7,7 Liter. Hab jetzt auch erst 1300km drauf. “ ... da wird sich auch nicht viel ändern 4WD + der schlechtere CW-Wert ggü. niedrigeren Fahrzeugen fordern ihren Tribut. Ich fahre öfters Autobahn, und wenn es frei ist und erlaubt dann max. und meist 170 km/h. Ansonsten Nah- und Stadtverkehr, bewusst sehr vorausschauend und spritsparend, aber mein Durchschnittsverbrauch liegt bei 8,6 l. Habe auch den 1,4 TRI 4WD DSG. Gruß Uli

  • Zwei Sachen stören mich am Display des im Ateca eingebauten Navis: 1. Schlechte Panelqualität: Nachts zeigt das Display ein starkes Clouding, ein Überstrahlen der Hintergrundbeleuchtung von den Rändern her (siehe Foto). 2. Fehlende Informationen: Mir (bzw. meiner Beifahrerin) fehlen Informationen auf dem Bildschirm, die wir von unserem früheren Skoda mit seinem Columbus gewohnt waren. So wird im Navi-Modus keine Uhrzeit dargestellt. Man findet sie lediglich in der Multifunktionsanzeige neben dem…

  • Antenne vs. Marder

    ulibk - - Allgemeines zum Ateca

    Beitrag

    Habe auch ein billiges Ultraschall-Teil im Motorraum wie bei meinen früheren Fahrzeugen, weil hier am Ort sich Marder en masse herumtreiben. Bisher nie Probleme, aber seit ich den Ateca habe: Die Antenne ist rundherum löchrig und oben mächtig angeknabbert, der Motorraum ist sauber. Liegt wohl am Seat-Geruch

  • Ist bei mir auch so.

  • Durchschnittsverbrauch beim 1.4 TSI?

    ulibk - - Motor / Getriebe

    Beitrag

    M.W. sind das 2 Paar Stiefel: 2-Zylinderbetrieb habe ich auch, unabhängig vom Eco-Modus. Fuß komplett vom Gas bergab im Normal-Modus = Schubabschaltung und Motorbremse, Intensität abhängig vom Gang. ... im Eco-Modus = Motor kuppelt aus, läuft im Leerlauf, keine Motorbremse. Porsche hat dafür den Begriff "Segeln" eingeführt.

  • Durchschnittsverbrauch beim 1.4 TSI?

    ulibk - - Motor / Getriebe

    Beitrag

    Im Eco-Modus erfolgt keine Schubabschaltung im Schiebebetrieb, sondern das Auto "segelt" mit ausgekuppeltem Motor im Leerlauf.

  • Durchschnittsverbrauch beim 1.4 TSI?

    ulibk - - Motor / Getriebe

    Beitrag

    Nach knapp 3.000 km kann ich auch erste Erfahrungen zum Verbrauch meines 1,4 l TSI DSG 4WD liefern: Im Schnitt 8,4 l lt. Bordcomputer bei 50% Stadt + 50% Landtrasse mit wenig Autobahn. Mit meinem früheren Skoda Superb Kombi 1,8l DSG benötigte ich bei gleicher "Mischung" rund 7,6 l. Fahrprogramm meist "Normal" bzw. "Eco", wenn das Segeln mit ausgekuppeltem Motor im Leerlauf Sinn macht. Teuer wird es bei Autobahnfahrten mit höherer Geschwindigkeit: Die letzte Woche von Stuttgart nach Bad Füssing u…

  • dto. geleast: Listenpreis 38.915 € brutto, Leasingrate netto 256 €, 48 Mon. 10.000 km/Jahr, zzgl. 14,50 € netto W&V.

  • @Reflexsilver: Danke für Dein Feedback: Aber ich will doch nur wissen, welche Funktion diese Taste hat. Nicht, ob eine Funktion, die diese Taste nicht hat, sinnvoll wäre oder nicht. Ich habe Start/Stop lediglich aufgrund der Idee von bauks deaktiviert. Auch wenn Start/Stop aktiviert ist, sieht die Taste oben links so aus und ich kann die Info antipppen und aktivieren. Aber wozu?

  • Egal ob das Feld links oben aktiviert ist oder nicht: Keinerlei Änderungen erkennbar.

  • Zitat von bauks: „Ändert sich die Anzeige wenn du Start/Stopp (per sep. Taste) deaktivierst? “ Nein, da tut sich nichts. Das Drücken auf die obere linke Ecke (Anzeige aktiv oder auch nicht) hat m.E. keinerlei Wirkung (siehe Foto).ateca-forum.de/index.php/Attac…badcfb7661d6e292588efa86c

  • Danke für Euer Feedback: @ bauks: Gute Idee, das werde ich morgen mal testen. @ragg: Das mit der Anzeige selber ist klar. An der Meldung in der MFA ändert sich durch das Aktivieren nichts.

  • Hallo allerseits, habe in der Anzeige im Menu Car/Fahrzeugstatus/Start-Stop-System oben links die Möglichkeit, die Start-/Stop-Azeige zu aktivieren. Sie ist aber immer aktiviert, sprich das Drücken auf diesen Menupunkt hat keinerlei Auswirkung. Mein Händler weiß es nicht, die Bedienungsanleitung erwähnt diesen Punkt nicht (bzw. ich hab dort nichts gefunden). Danke und Grüße, Uli

  • Ja, klar, das habe ich auch gelesen. Aber ich suche die dazugehörige TPI von SEAT.

  • Ich habe das Problem mit dem Geräusch der Windschutzscheibenheizung auch, genau wie beschrieben, und der Ton verstärkt sich, wenn die Sitzheizung eingeschaltet wird. Jetzt habe ich heute meinen SEAT-Händler angeschrieben m.d.B., das notwendige Ersatzteil zu bestellen. Seine Antwort ist: "Ich habe die Technischen Produktinformationen zu Ihrem Ateca geprüft, leider aber keine bekannte Abhilfe zwecks der Frontscheibenheizung gefunden." Weiß jemand von Euch etwas Näheres über das benötigte Ersatztei…

  • Das scheint der Lenkstockhebel für die normale GRA zu sein, wenn kein ACC installiert ist.