Mein erstes Problem mit dem Ateca

  • Ateca

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mein erstes Problem mit dem Ateca

    Gestern hier in den Bergen in der Früh um 8 Uhr bei -8 Grad losgefahren. Einige kürzer Fahrten und dann Fahrzeug gegen 13 Uhr abgestellt.

    Um 15 Uhr (mittlerweile Temperatur über 0) wollte ich wieder losfahren. Motor orgelt. Springt aber nicht an. Mehrfach versucht. Nichts zu machen.

    Wir haben dann den Golf meiner Frau genommen weil es eilig war. Von unterwegs den Händler (großes Lob an die Firma in Lindenberg im Allgäu) angerufen. Schicken Abschleppdienst wenn ich wieder zu Hause bin.

    Um 17 Uhr wieder daheim. Bevor der Schlepper kommt, will ich es nochmal probieren: Motor springt sofort an.

    Bin dann auf eigenen Rädern zum Händler und habe den Wagen dort gelassen. Fahrt problemlos, inklusive Start/Stop

    Heut den Wagen wieder abgeholt. Kein Fehler im Fehlerspeicher. Vermutung des Serviceberaters das Problem mit dem Steuergerät für die Einspritzpumpe. Aber nix genaues weiß man nicht. Seat wollte wohl Daten vom Start des Autos haben. Die würden jetzt analysiert. Kann aber dauern.

    Bin zwar froh, mein Auto wieder zu haben. Aber jetzt tief verunsichert. Was ist, wenn das wieder passiert. Vor einem wichtigen Termin oder irgendwo Nachts in der Pampa.
  • Ja, diesen Schwachsinn habe ich mal mit einem Opel gehabt.

    Panne gehabt ca.300m vom Händler entfernt. Auto sprang an und ging nach paar Meter wieder aus.
    Habe mich so zum Händler durchgeschlagen.

    Dann keinen Leihwagen bekommen mit dem Argument war ja keine Panne da selbst hingeschafft.
    Habe den Schlüssel genommen und gesagt bis gleich, melde mich von 100 Meter weiter wieder.

    Händler hat dann eingelenkt und doch Leihwagen aufgrund Mobiltätsgarantie gewährt.
  • Bully-Atecafan schrieb:

    Wenn man sich abschleppen lässt, ist immer besser ,dann steht einem ein Ersatzfahzeug durch die Garantie zu.
    Man sollte hierbei allerdings bedenken, dass der Hersteller als ersten Punkt immer eine Starthilfe beauftragen wird und das Abschleppen erst erfolgt, wenn die Starthilfe nicht erfolgreich ist. Sollte die hingegen gelingen, wird das Fahrzeug nicht mehr eingeschleppt und die Mobi greift auch nicht mehr. Ob man dann einen kostenlosen Mietwagen vom Autohaus bekommt, kommt auf die Kulanz des Autohauses an, da die die Mietwagenkosten selber tragen müssen und nicht vom Hersteller ersetzt bekommen.
    Fahrzeug: Seat Ateca Xcellence 1.4 TSI DSG, nevada weiß, Leder schwarz, Navi, Sound System, DAB+, variabler Gepäckboden, Assistenzpaket IV, Parklenkassistent, Garantieverlängerung bis 5 Jahre/50.000 km
    Bestellt am: 24.03.2017
    Liefertermin: unverbindlich 12/17
    Status: Fahrzeug am 16.11.2017 übernommen :thumbsup:
  • Hallo Peter,

    das selbe Problem hatte ich auch schon. Der ATK rappelt und schüttelt sich und springt nicht an. Beim :) Fehlerprotokoll auslesen lassen und da waren die vergeblichen Startversuche dokumentiert. Wenn das wieder passiert einfach aussteigen Fahrzeug verschließen und 5 bis 10 Minuten warten. Dann wieder öffnen und neu starten. Fahrzeug sollte anspringen.
    Unser ATK ist wie ein Computer und da kann sich die Elektronik schon mal aufhängen. Bisher hatte ich das Problem nicht wieder gehabt.

    Gruß vom Prignitzer Henri ;daumen;
    ATECA XCELLENCE 2,0 TDI 190 PS, 4Drive DSG, Rodium Grau, Alcantara schwarz, AHK, AssiPaket III, beheizb. Frontscheibe, Winterpaket, Ladekantenschutz, DAB+, Navigation+, DWA
    Bestellt 9.3.2016, übernommen 22.10.2016 ;daumen;
  • So was darf aber auch nicht sein.
    Die Autos sind so gut wie neu, egal ob da ein Computer drin ist oder nicht.
    Das muss funktionieren.

    Evtl. ein Marderschaden?
    Gruss
    Jimmy

    Der Grillmeister :proost:

    Xcellence 1.4 EcoTSI 110 kW, 2WD, 6-Gang, Nevada Weiss, schwarzes Alcantara Tier, Navi, Topview, PLA, TWA, Winterpaket, 19" Exclusive, AHK Vorbereitung, Var. Gepäckraumboden, DAB+, Sound System und ACC Best. 20.03.2017, geboren am 10.03.2018 ;;brav;; Übergabe 29.03.2018 ;:happy;:
  • Nein kein Marderschaden spll mit der Elektronik zusammenhängen.
    Einen Marderschaden hatte ich letzte Woche - Unterdruckschlauch vom Marder zerfleischt. KEINE Leistung mehr und im Notlaufmodus zum Händler gerollt. Ich dachte ich fahre ein Moped keine 190 PS mehr zu spüren.
    Schaden wurde sofort behoben - Schlauch gewechselt für 23 Euro. Jetzt geht der Gute wieder mit Leistung ans Werk.

    Gruß vom Prignitzer Henri ;daumen;
    ATECA XCELLENCE 2,0 TDI 190 PS, 4Drive DSG, Rodium Grau, Alcantara schwarz, AHK, AssiPaket III, beheizb. Frontscheibe, Winterpaket, Ladekantenschutz, DAB+, Navigation+, DWA
    Bestellt 9.3.2016, übernommen 22.10.2016 ;daumen;
  • @Jimmy Andrews

    Ich verstehe deinen Standpunkt voll und ganz. Bringt dir aber in der Situation gar nichts." Das muss funktionieren".
    Funktionierst du auch jeden Tag gleich? Schon klar, dass man viel Geld hinlegt,aber überall wo der Mensch seine Finger im Spiel hat passieren Fehler. Und wenn man sich eingesteht, das ein Auto ein kleines Wunderwerk der Technik ist, dann bringt man dafür vielleicht auch einwenig Verständnis auf. ;)
    Ich warte auf den Ateca Cupra. Wunschkonfiguration:
    Allrad, DSG, DCC, Standheizung, Panoramadach, elekt. Heckklappe, 250-300PS, Winterpaket, Top-View, Navi, Beats-Soundsystem,Virtuelles Cockpit, DAB+, Licht und Sicht-Paket, so wenig wie möglich Assistentsysteme.(am liebsten gar keine, nur leider geht das nicht)
  • Um so einen Fehler der "nicht passieren darf" beheben zu können, muss man diesen zuerst genau lokalisieren ...
    DAS ist aber ein enormer Aufwand und kaum möglich, wenn der Fehler nur sporadisch unter nicht nachvollziehbaren Bedingungen auftritt!
    Was genau sagst man der Werkstatt?! "Heute Morgen ist mein Wagen nicht angesprungen, 10 Minuten später gings dann"...
    Früher hätte man einen "Feuchtigkeitsschluß" vermutet - eventuell diverse Teile mit MOS2-Öl eingespritzt und gehofft, dass es das war. Wenn nicht, alle Zündkabel, Zündkerzen, Zündspule und Verteiler tauschen. Heute, kann es das von der Wegfahrsperre angefangen bis zur Zündkerze über diverse Steuergeräte alles sein. Ja sogar ein "Störsender" in der Nähe kann so ein Verhalten auslösen. Auch die Summe aller erlaubten Toleranzen (jedes Teil für sich wurde innerhalb seiner Toleranzen als ordnungsgemäß geprüft) kann sporadische Fehler verursache - so eine Fehlersuche ist nahezu aussichtslos.

    Einen Fehler muss man erst zuverlässig und jederzeit nachstellen können, um ihn zu finden und dann beheben zu können!

    D.H. aber nicht, dass man mit so einem sporadischen Fehler leben muss! Wenn dieser nachweisbar häufig genug auftritt aber von der Werkstatt nicht gefunden und behoben werden kann, wird man wohl einen anderen Weg gehen müssen.

    Übrigens: Gerade die Elektronik kann Feuchtigkeits- und Temperaturempfindlich sein - das sollte man bei der Fehlersuche berücksichtigen! Wo hat der Wagen gestanden (waren Sendemasten o.ä. in der Nähe? Mobile Geräte im "Empfangsmodus" - Internet, BT, WLAN ...)? Wie war das Wetter (Regen, Nebel, Luftfeuchte ...) und die Temperatur?
    Anhand dieser Fragen erkennt Ihr sicher, die Komplexität - denn je genauer ich die Bedingungen unter der ein Fehler reproduzierbar auftritt der Werkstatt nennen kann, desto eher wird diese Erfolg haben.
    Ateca FR, Velvet-Rot, 1,4 TSI, 150 PS, DSG, Allrad, Panoramadach, Österreich-Paket mit "kleinem" Navi, Seat-Soundsystem, DCC, 19Zoll-Felgen, AT-Assistenzpaket 3, Elektronik-Paket, Sensorgesteuerte E-Heckklappe, Winterpaket 1, Top-View Kamera (bestellt 9.Juni 2017 - Übergabe 6.4.2018) :thumbup:

    In Österreich ist zwar nicht alles anders, aber vieles ... Was daher für DE gilt, gilt nicht automatisch auch für AT

  • Atecaman schrieb:

    Kam nur einmal und nie wieder. Keiner weis warum :thumbup:
    Viele Probleme lösen sich von alleine, man darf sie nur nicht dabei stören. ;;tuete;; :rolleyes:
    Bestellt: 03.05.2017, meiner seit 29.09.2017.
    Style, 1.4 TSI, 2WD, DSG, 17 ", MJ 2018, Lavablau, Design-Exterior-Paket "Schwarz", LED außen (inkl. NSW) und innen, Business-Paket (ACC, Lane-Assi, Licht und Sicht, FLA, TWA, Ausparkassi), AHK, PLA, TVK, elektr. Heckklappe inkl. Kessy, Progressivlenkung inkl. Fahrprofil-Wählrad, Mediasystem Plus (ohne Navi), Connectivity Box & Full Link, doppelter Gepäckraumboden, 3 Jahre Garantieverl. (100 Tkm)
  • Gleiches Verhalten kenne ich von einem früheren Opel. Auch nichts im Fehlerspeicher.
    Das Autohaus vermutete damals ein Problem mit der Wegfahrsperre. ?(
    Kam aber nie mehr vor.

    Sollte sich das wiederholen, dann würde ich mit Nachdruck auf eine Fehlerbehebung bestehen. Wenn die Garantie mal vorbei ist kann so ein Spaß richtig ins Geld gehen.
    Gruß Wolfgang
    Bestellt: 19.12.17
    Uvb Lt: 10.18

    Ateca 2.0 TSI FR 4Drive DSG
    Velvet Rot, Schwarz/Alcantara
    Exclusive II 19" und vieles mehr...
    Abholung in Wolfsburg