Parklenkassistent: Erfahrungen?

  • Wie zuverlässig funktioniert der Assistent bei euch denn an den Bordsteinen?

    ...null Problemo :thumbsup: - Abstand wie bei der Fahrschule :thumbup:.

    Gruß

    Hartmut

  • Wie zuverlässig funktioniert der Assistent bei euch denn an den Bordsteinen?

    Das hängt stark von den anderen geparkten Fahrzeugen ab. Wenn das Auto hinter der Lücke beispielsweise auf den Bordstein gefahren ist, dann tut Dein Ateca das auch. Stehen die anderen Autos aber vernünftig, macht der PLA einen super Job.

    Liebe Grüße ausm Ruhrpott, Dirk

  • Das hängt stark von den anderen geparkten Fahrzeugen ab. Wenn das Auto hinter der Lücke beispielsweise auf den Bordstein gefahren ist, dann tut Dein Ateca das auch. Stehen die anderen Autos aber vernünftig, macht der PLA einen super Job.

    Das kann ich so nicht bestätigen. Als Laternenparker nutze ich ihn teilweise mehrfach täglich und er hält immer einen nahezu identischen Abstand (geschätzt 15-20 cm) zum Bordstein ein. Da um uns herum sehr viel ältere Menschen (ohne jegliche Wertung) leben, ist es nicht selten das die mit einem Rad auf, mit der halben Lauffläche auf oder auch mal press am Bordstein mit der Felge stehen. Mein PLA stellt das Auto immer gleich ab was den Abstand zum Bordstein angeht. :thumbsup:

  • Mein PLA stellt das Auto immer gleich ab was den Abstand zum Bordstein angeht. :thumbsup:

    Dann hat man da vielleicht etwas verbessert. Meiner orientiert sich ganz klar an den anderen Fahrzeugen. Parken die besch..., dann macht mein PLA das nach.


    Was haben denn die anderen hier für Erfahrungen in der Hinsicht gemacht?

    Liebe Grüße ausm Ruhrpott, Dirk

  • Hasi

    Kann Deine Erfahrungen bestätigen. Habe bei mir daher den Standardwert für den Bordsteinabstand heraufgesetzt (kodiert). Das ist zwar immer noch keine absolute, aber weitgehende Sicherheit. Den Rest muss man mit der rechten Kamera erledigen.

  • Ist bei mir genau so wie bei Hasi

    Meiner fährt auch auf den Gehsteig hoch, wenn die oder ein anderer Parker auf dem Bordstein steht.

    Wenn die Fahrzeuge vorne und hinten richtig stehen, dann klappts perfekt.

    Ist mir aber zu unsicher bezüglich der schönen Felgen.

    Deshalb verwende ich den PLA so gut wie nicht mehr. :kopfschuettel;

  • identischen Abstand (geschätzt 15-20 cm)

    In der Londoner U-Bahn halt es in einem solchen Fall Mind the Gap

    1 Jahr oder 17140 KM Ateca :thumbsup:

  • In der Londoner U-Bahn halt es in einem solchen Fall Mind the Gap

    Da gebe ich dir vollkommen recht, er hält schon einen sehr sehr ordentlichen Abstand zum Bordstein. Beim ersten mal habe ich mich noch sehr gewundert, aber da er es immer gleich macht scheint das wohl korrekt zu sein.

  • Meiner fährt auch auf den Gehsteig hoch, wenn die oder ein anderer Parker auf dem Bordstein steht.

    Hm, das probier ich auch mal aus. Hatte noch nicht die Gelegenheit. Da bin ich gespannt.

    Grüsse aus dem Ruhrgebiet, Uwe

  • Ist bei mir genau so wie bei Hasi

    Meiner fährt auch auf den Gehsteig hoch, wenn die oder ein anderer Parker auf dem Bordstein steht.

    Wenn die Fahrzeuge vorne und hinten richtig stehen, dann klappts perfekt.

    Kann ich auch bestätigen. Ich bremse dann einfach vorher ab und lege den entsprechenden Gang ein, dann macht der PLA weiter ohne auf den Bordstein zu fahren.

    Liebe Grüße vom linken Niederrhein


  • Kann ich auch bestätigen. Ich bremse dann einfach vorher ab und lege den entsprechenden Gang ein, dann macht der PLA weiter ohne auf den Bordstein zu fahren.

    :/ Interessant. Muss ich bei nächster Gelegenheit mal testen.

    Liebe Grüße ausm Ruhrpott, Dirk

  • Habe heute Abend den PLA noch einmal ausprobiert. Automatische Parkbremse aus, PLa ein, an dem Parplatz langsam vorbei und gebremst. Rückwärtsgang eingelegt und langsam ging es los. War ein freier Parkplatz in einer Bucht, nur einAuto nach vorne...., den Bordstein nach hinten hat er nicht erkannt.
    Nächste Lücke wischen zwei Autos gesucht, perfekt eingeparkt mit leichtem dosieren der Bremsen, werde mich die Tage mal an kleinere Lücken wagen.

  • Hallo Jörg, ja morgen Früh auf der Hauptstrasse bei dir im Ort, das hebt den Blutdruck so schön.


    Nein der Ateca kann das, wirklich nur wir haben Angst vor der Technik.

  • Habe heute Abend den PLA noch einmal ausprobiert. Automatische Parkbremse aus, PLa ein, an dem Parplatz langsam vorbei und gebremst. Rückwärtsgang eingelegt und langsam ging es los. War ein freier Parkplatz in einer Bucht, nur einAuto nach vorne...., den Bordstein nach hinten hat er nicht erkannt.
    Nächste Lücke wischen zwei Autos gesucht, perfekt eingeparkt mit leichtem dosieren der Bremsen, werde mich die Tage mal an kleinere Lücken wagen.

    Hallo Jörg, ja morgen Früh auf der Hauptstrasse bei dir im Ort, das hebt den Blutdruck so schön.


    Nein der Ateca kann das, wirklich nur wir haben Angst vor der Technik.

    Die Zeit habe ich leider nicht....^^

    Heute Abend den PLA meiner Frau vorgeführt, der Ablauf ok, allerdings Abstand zum Bordstein gute 20 cm. Da muss ich noch dran arbeiten....;)

  • Heute Mittag mal die kurze Zeit gehabt weiter zu probieren...
    Da kam der PLA an die Grenzen, wollte einfach zwischen einem auf dem
    Parkstreifen abgestellten Baucontainer und einem Anhänger dahinter einparken.
    Ging gar nicht, PLa wollte mich hinter dem Anhänger zwischen den Bäumen parken.
    Nun ja, morgen nachmittag noch einmal schauen, denn eigentlich klappt es ja ganz gut.

  • Also bisher hat mein Ausparkversuch nicht funktioniert.

    Vorwärts Quer geparkt, andere Straßenseite Lücke frei, -> Rückwärtsgang rein, Blinker links (wollte dann nach rechts weiter fahren) und ihn machen lassen. Leider ist er mind. halb in die andere Lücke rein und als er dann noch ganz links lenkte und weiter rückwärts wollte habe ich abgebrochen.


    2. Versuch.

    Längs, mind. 2x Plätze hinter mir frei, ich also Rückwärtsgang rein, links geblinkt und gebe leicht gas. da lenkt er schnell rechts und mich somit auf den Bordstein.


    Nun die Frage, was mache ich Falsch?

  • Ich weiß nicht, ob es bei Parkboxen überhaupt funktioniert, aber bei Längsparklücken klappt es auf jeden Fall wenn Du vorne und hinten ein Hindernis hast. Blinker links setzen, PLA einschalten und den Anweisungen folgen.

    Liebe Grüße ausm Ruhrpott, Dirk

  • Gerade etwas rum getestet.

    Fahre ich auf einem Parkplatz mit Assistent vorwärts in eine Querlücke, klappt das. Zum ausparken Zündung aus und wieder an, dann kann ich ab und an den Ausparkassi aktivieren, aber er will nur gerade hinter und bricht dann einfach ab.

    Selbes beim normalen links ausparken, Längslücke. Ist das dann für ihn erledigt und ich muss mich kümmern?

  • Ich habe meinen Cupra am vergangenen Freitag beim Händler abgeholt und ihn gebeten, die für mich völlig neue Funktion PLA kurz zu demonstrieren. Ich gewährte ihm also den Platz hinter'm Lenkrad und ließ ihn machen. Dazu sagte er mir explizit:


    "Ausparken kann er aber nicht."


    Möglicherweise ist das kein zugesichertes Feature. Wenn es denn in Einzelfällen funktioniert ist das super, aber womöglich nicht einzufordern.