Klappern/Scheppern beim Kombiinstrument

  • Hallo,


    seit ca. 2 Wochen ist mir beim Anfahren/Beschleunigen und fahren über etwas unebene Straßen ein unangenehmes Klappern in der Gegend vom Kombiiunstrument aufgefallen (ich habe das virtuelle Cockpit).


    Von gestern bis heute war dann mein Ateca für die Eurneurerung der Nanoversiegelung (aufgrund eines Parkschadens) in der Werkstatt, dort habe ich das Problem mit den Geräuschen gleich angesprochen.


    Aussage vom Berater, heute bei der Abholung: es war die Umrandung vom Kombiinstrument, das Problem ist bei Seat bekannt. Die Umrandung wurde getausch, keine Gräuschentwicklung mehr zu hören (zumindest bei der Heimfahrt, ca 30 km). Hoffe mal, dass es so bleibt.


    Nur falls jemand das selbe Problem hat, zu diesem Thema habe ich nämlich noch keinen Beotrag gefunden.

  • Vielen Dank für die Info!


    Ich habe das auch seit ein paar Tagen. Ist echt super nervig, dann werde ich doch auch mal die Werkstatt kontaktieren.

  • ... tritt bei mir mehr eher an kalten Tagen und in Form von knarzigen Geräuschen auf. Nervt gewaltig:cursing:. Zur Zeit aber eher nicht (ist ja auch nicht kalt;).

    Werde dem Freundlichen deshalb auch noch mal auf die Füße treten. Angeblich ist meiner der Einzige welcher Geräusche macht.


    Sonnige, vertrocknete und staubige Grüße Matthias

  • Checkpoint , dann sag deinem Freundlichem, dass deiner nicht der einzige ist und das Problem bei einem in Österreich anstandslos behoben wurde ?.


    Kann bei Bedarf gerne nachfragen ob er mir sagen kann wie genau die Fehlerbezeichnung von Seat dafür ist.


    Smello unsere dürften ja ziemlich zeitgleich vom Band gelaufen sein.....


    Lg

  • Ich hab es heute beim Fahren mal ausprobiert und gegen den Chromrahmen gedrückt beim Fahren. Dann war es weg. Ist also definitiv der Rahmen.

  • Hallo.


    Hab bis jetzt leider nicht daran gedacht nachzufragen, aber da ich kommenden Montag eh wieder hin muss, da das Geräusch beim Tacho zwar weg ist, aber dafür ist der selbe Sch.... jetzt am Armaturenbrett von der Mitte bis zur Beifahrerseite zu hören ist... :cursing:


    Ich werde dann am Montag, bzw. wann ich mein Auto halt wieder bekomme nachfragen, ob Sie genaue Infos für mich haben und es euch wissen lassen!

  • bei mir war es ein Lüftungsrohr unten Fahrrerseite. Hat sich auf das ganze Amaturenbrett verteilt. War nicht zu orten....durch druck auf den Sicherungskasten war es weg.

  • Hallo FloB

    ich habe auch das nervige klappern an der Umrandung vom VC, kannst Du mir die TPI davon zukommen lassen?

    Mein ^^ steht nämlich ganz schon auf dem Schlauch und findet die TPI nicht.

    Vielen Dank schonmal im voraus.

    Gruß Markus

  • Hallo Markus,


    ich bin übermorgen wieder dort, da nun die Verkleidung der rechten A-Säule „knistert“, da werde ich nochmal nachfragen, denn beim letzten Mal konnten Sie mir nichts genaueres sagen als: es war die Umrandung des Tachos“


    Grüße, Flo

  • FloB ...ich glaube bei mir scheppert es auch schon. (VC)..………….ausgetauscht haben die da sicher nichts...…….höchstens modifiziert mit Filzstreifen oder Teflon………………

    Die Vorgehensweise finde ich extrem mühsam mit dem Nachfragen bei SEAT - das dauert alles "ewig und 3Tage"

    Genauso bei der A -Säulenverkleidung,,,,,,,was soll bei einem neuen Plastikteil anders sein, als beim "alten", welches 3Monate "alt" ist.

    Gruß

    Palme

    2.0TSI Xcellence Granit Grau, 18"Felge Pablo, AHK,VC, el. Heckklappe, Ö Paket mit kl. Navi, Sitze Alcantara schw./Grau, Ass. System 2, Trennnetz...
    Best. mitte Febr 18. Liefert. Mai/Juni 18
    Geliefert am 07.05.18 / Übernahme: 15.05.18 :thumbsup:

  • Hallo, also nach 3 Tagen habe ich meinen Ateca wieder bekommen.


    Leider konnte mir der Serviceberater keine TPI bezüglich des Kombiinstruments sagen. Somit weiß ich genau so viel wie vorher, die Chromumrandung vom Kombiinstrument hat Geräusche gemacht.


    Bezüglich der A-Säule war es ziemlich mühsam, am Mittwoch das Auto hingebracht, am Donnerstag angerufen worden, dass sie das Geräusch nicht hören, ich soll vorbei kommen und eine Probefahrt mit einem Werkstattmitarbeiter machen (habe ich vor 2 Wochen schon mal gemacht und da wurde mir gesagt dass ich halt warten soll bis die Temperaturen runter gehen und ich das Geräusch wieder höre).


    Gestern bei der Probefahrt das selbe Spiel, kein Geräusch zu hören. Dann heute in der Früh wieder hin, weil das Geräusch meist Auftritt wenn das Fahzeug kalt ist...... Einmal war es kurz zu hören aber nicht in dem Ausmaß wie normalerweise.


    Dann wurde mir angeboten dass Sie alle Übergänge der Verkleidung der A-Säule zum Metall und zum Armaturenbrett mit Filz abkleben, in der Hoffnung dass das Geräusch dann weg ist.


    Schauen wir mal, ich hoffe dass nun endlich Ruhe ist.....


    Lg

  • FloB

    Mühsam ernährt sich das Eichhörnchen. ....na hoffentlich ist es weg......

    Also war das mit den Teilen bestellen eh nur a Gschichtl......ich habs mir gedacht. ...da kann man nur beim Einbauen tricksen. .....

    2.0TSI Xcellence Granit Grau, 18"Felge Pablo, AHK,VC, el. Heckklappe, Ö Paket mit kl. Navi, Sitze Alcantara schw./Grau, Ass. System 2, Trennnetz...
    Best. mitte Febr 18. Liefert. Mai/Juni 18
    Geliefert am 07.05.18 / Übernahme: 15.05.18 :thumbsup:

  • ... wie geht denn der Rahmen des Kombiinstruments raus ?:/

    Hat den schonmal einer von euch demontiert ?

    Hätte schon längst mal selbst Hand angelegt aber die Angst etwas zu beschädigen :schockiert:hielt mich bisher davon ab.

    Schönes WE und Grüße Matthias

    die Händler haben da einen "abzieher" für, sieht im Profil aus wie ein L

    Die kurze Seite wird zwischen der Scheibe vom KI und Rahmen eingeschoben und dann der Rahmen raus gezogen

    LG

    Grüße aus dem Siegerland