Ruckeln des 150 PS Benziners nach dem Start (bei Standgas im ersten Gang)

  • Hallo,


    ein etwas sperriger Titel - ich weiß.

    Ich habe mir jetzt mal bewusst Zeit gelassen, bevor ich den ersten negativen Post von mir gebe, aber das Thema ist es mir leider "wert". :rolleyes:


    Mein Wagen parkt in einer Tiefgarage und ist damit in der Früh beim Starten relativ gleichartig temperiert (Ausnahme: im Winter, da ist es schon etwas "frischer").

    Dabei ist es nun fast immer so (aber eben nicht immer :/), dass nach dem Starten der Motor bei Standgas im ersten Gang "ruckelt". Die Drehzahl hüpft dabei auf und ab und damit schaukelt sich das Fahrzeug quasi auf. Es wirkt als würde sich hierbei sogar eine Art Resonanzfrequenz einspielen. Kaum fahre ich die Garagenauffahrt nach oben (Gasgeben erforderlich) ist der "Spuk" vorbei.

    Ein ähnliches Spiel ergibt sich manchmal (d.h. weniger oft als in der Früh), wenn ich am Abend vom Freiluft-Parkplatz meiner Arbeitsstätte wegfahre. Motor starten und am Parkplatz des Betriebsgeländes im ersten Gang bei Standgas dahinrollen. Wieder dieses Ruckeln und Aufschaukeln. Kaum fahre ich "richtig los", ist alles seidig weich.


    1. Hat jemand von Euch ähnliches bei seinem Tarraco erlebt?

    2. Kann jemand von Euch aus anderwärtiger Erfahrung das Verhalten zuordnen bzw. erklären?

    3. Hat jemand von Euch Empfehlungen um das Problem für den Händler besser eingrenzen zu können?


    Besten Dank und Gruß,

    MiRi.

  • 1. Hat jemand von Euch ähnliches bei seinem Tarraco erlebt?

    Das wird sicher ähnlich wie beim Ateca so sein oder wie beim Karoq oder wie beim ..., der Motor(Software/Steuerung) scheint dort ein Problem zu haben.

    Du solltest dich in der Werkstatt kundig machen, da gibt es wohl ein Update zur Motorsteuerung, vermute ich jetzt mal.

  • Michi

    Hat den Titel des Themas von „Ruckeln des 150PS Benziners nach dem Start (bei Standgas im ersten Gang)“ zu „Ruckeln des 150 PS Benziners nach dem Start (bei Standgas im ersten Gang)“ geändert.