Ruckeln des 150 PS Benziners nach dem Start (bei Standgas im ersten Gang)

  • Hallo,


    ein etwas sperriger Titel - ich weiß.

    Ich habe mir jetzt mal bewusst Zeit gelassen, bevor ich den ersten negativen Post von mir gebe, aber das Thema ist es mir leider "wert". :rolleyes:


    Mein Wagen parkt in einer Tiefgarage und ist damit in der Früh beim Starten relativ gleichartig temperiert (Ausnahme: im Winter, da ist es schon etwas "frischer").

    Dabei ist es nun fast immer so (aber eben nicht immer :/), dass nach dem Starten der Motor bei Standgas im ersten Gang "ruckelt". Die Drehzahl hüpft dabei auf und ab und damit schaukelt sich das Fahrzeug quasi auf. Es wirkt als würde sich hierbei sogar eine Art Resonanzfrequenz einspielen. Kaum fahre ich die Garagenauffahrt nach oben (Gasgeben erforderlich) ist der "Spuk" vorbei.

    Ein ähnliches Spiel ergibt sich manchmal (d.h. weniger oft als in der Früh), wenn ich am Abend vom Freiluft-Parkplatz meiner Arbeitsstätte wegfahre. Motor starten und am Parkplatz des Betriebsgeländes im ersten Gang bei Standgas dahinrollen. Wieder dieses Ruckeln und Aufschaukeln. Kaum fahre ich "richtig los", ist alles seidig weich.


    1. Hat jemand von Euch ähnliches bei seinem Tarraco erlebt?

    2. Kann jemand von Euch aus anderwärtiger Erfahrung das Verhalten zuordnen bzw. erklären?

    3. Hat jemand von Euch Empfehlungen um das Problem für den Händler besser eingrenzen zu können?


    Besten Dank und Gruß,

    MiRi.

  • 1. Hat jemand von Euch ähnliches bei seinem Tarraco erlebt?

    Das wird sicher ähnlich wie beim Ateca so sein oder wie beim Karoq oder wie beim ..., der Motor(Software/Steuerung) scheint dort ein Problem zu haben.

    Du solltest dich in der Werkstatt kundig machen, da gibt es wohl ein Update zur Motorsteuerung, vermute ich jetzt mal.

  • Michi

    Hat den Titel des Themas von „Ruckeln des 150PS Benziners nach dem Start (bei Standgas im ersten Gang)“ zu „Ruckeln des 150 PS Benziners nach dem Start (bei Standgas im ersten Gang)“ geändert.
  • Kurze Rückmeldung zum Status.


    Mein Tarraco ist heute (nach 4,5 Monaten und 7.500 km) das erste mal in der Werkstatt. Kleinigkeiten werden behoben (vorderer rechter Parksensor ist Regentropfen-überempfindlich, Motorhaube wird optisch leicht nachjustiert, etc.)

    Der wesentliche Punkt ist aber das "Ruckeln während Aufwärmphase beim Beschleunigen/Loslassen des Gaspedals" (wie es in der offiziellen Feldabhilfe wohl heißt).


    Dazu habe ich mich vorab in diversen (v.a. SKODA-)Foren schlau gemacht. Resultat: Das Ruckeln (oder "Kangarooing") der 1.5 TFSI Motoren ist ein durchaus breites Thema bei Fahrzeugen aus dem VAG-Konzern. Mein Tarraco hat wohl das Motorsteuergerät 05E906018AF, für welches es derzeit ein FW-Update 7418 gibt. Diese Revision soll aber laut SKODA-Foren keine finale Abhilfe bringen, sondern erst die Revision 9834, welche allerdings derzeit nur für SKODA freigegeben ist. Dies lässt sich hier recht schön nachvollziehen.


    Weiterhin wurde ich vom Service-Mitarbeiter informiert, dass just letzte Woche eine "Rückholaktion" an die SEAT-Händler gesandt wurde, die ein anderes FW-Update im Fahrzeug zum Inhalt hat um die mangelnde Gasannahme zu beheben. Ich vermute, dass nur 1.5 TFSI mit manueller Schaltung betroffen sind.

    Mehr Details von mir nachdem ich meinen Tarraco wieder habe.


    P.S.: Mein Leihwagen (ein SEAT Arona) fährt sich gefühlterweise wie ein Go-Kart im Vergleich... 8o

  • Zurück vom Update.


    Zwei Firmware-Updates wurden in das Motorsteuergerät eingespielt (welches anscheinend mehrere Controller/FW in sich trägt(?)):

    1. Ein mir unbekanntes und leider für mich auch nicht zu eruierendes FW-Update für die Problematik "verzögertes Beschleunigen" aus der Rückrufaktion 24EP.

    2. Das "bekannte" 7418 für 05E906018AF, welches das Anfahr-Ruckeln minimieren soll.


    Erster Fahreindruck: :/


    Ich habe das Gefühl, dass das Anfahr-Ruckeln zwar "besser" geworden ist und der Wagen insgesamt "geschmeidiger" fährt, aber wirklich verschwunden ist die Problematik nicht.

    Hier wird von SKODA-Nutzern in anderen Foren berichtet, dass die 9834 für das 05E906018AF der "wahre Heilsbringer" sein soll.

    Tja, und die gibt es für SEAT nun einmal noch nicht. Siehe hier.

  • Hallo,


    ein weiteres Update zur Anfahr-Ruckel-Problematik meinerseits.


    1. Ich sage, die Version 7418 für 05E906018AF behebt das Ruckeln nicht. Ich werde noch immer davon geplagt.


    2. Zwischenzeitlich wurde die 9834 für 05E906018AF für alle Marken aus dem VAG-Konzern freigegeben. Siehe hier.


    3. Leider ist die 9834 für 05E906018AF noch nicht in Österreich erhältlich - zumindest nicht bei meinem SEAT-Händler.


    4. Laut Berichten in anderen Foren (Skoda ist da sehr aktiv) dürfte die 9834 doch der "Heilsbringer" sein. Ein Indiz dafür ist aus meiner Sicht auch die flächige Freigabe im VAG-Konzern.


    5. Folgende Wahrnehmung - vielleicht sogar Empfehlung - teile ich mit Euch: Wenn man den "driving experience button" alias Fahrprofil-Drehknopf nach dem Motorstart von NORMAL auf ECO stellt bzw. auch über Nacht auf ECO belässt und in der Frühe damit startet, dann fährt der Wagen meinem Gefühl nach bei niedrigen Motordrehzahlen geschmeidiger (ohne Ruckeln?) an.
    Ich habe zum Thema "Starten im ECO-Mode" die "Hintergrundstory" aus meiner Sicht hier beleuchtet. Da ja Motor + Getriebe immer im NORMAL-Modus booten, kann die "ECO-Haftigkeit" meines Erachtens lediglich aus den anderen Komponenten kommen (d.h. Lenkung, Klima, Adaptive Fahrwerksregelung, Automatische Distanzregelung, Elektronische Stabilisierungskontrolle, PreCrash-System) - und diese dürften im ECO-Modus knapp nach dem Motorstart dem Motor entsprechend weniger Leistung "abzwacken" als im NORMAL-Mode und dadurch zu einer höheren Motorleistungserbringung beim Losfahren führen als im NORMAL-Mode.
    Dies sind aber nur meine sprichwörtlichen "2 Cent" und es könnte natürlich auch ganz anders sein...

  • Hallo Leute,


    wie schaut es eigentl. aus , bezüglich der des "Ruckeln " am 1.5 TSI!???? Ich habe die aktuelle Aufspielung und muss sagen, es hat sich gebessert! Allerdings ist der " gute " Zustand erst immer noch erst bei warmen Motor erreicht!

    Das Ruckeln ist noch vorhanden, wenn es doch am Morgen zu Frosttemperaturen kommt! Es ist nicht so stark , aber man merkt es doch schon!


    Wie sind Eure Erfahrungen zum jetzigen Zeitpunkt!

  • Ich bin den Winter über quasi durchgehend im ECO-Betrieb unterwegs gewesen. Das hat das Anfahr-Ruckeln zwar minimal abgemildert, aber ich bin mir trotz 25+ Jahren im Führerscheinbesitz vorgekommen wie ein Fahr-Anfänger mit unsensitivem Klumpfuß.


    Am 14.02.2020 wurde ENDLICH die letztständige Firmware 9834 für das Motorsteuergerät eingespielt.


    Resultat: Der Wagen fährt sich quasi "seidig" im Vergleich zur vorangegangenen Firmware. Beim Starten bei 5°C in der Garage rollt der Wagen im ersten Gang OHNE Gas geschmeidig und ohne Ruckeln (das war früher quasi unmöglich). Die ersten paar Minuten nach dem Start fährt der Wagen viel sanfter aus dem Stand los und benötigt dafür auch weniger Vor-Gas.


    Der Fairness geschuldet muss man noch sagen, dass man das Ruckeln nach Motorstart (wenn man sich wirklich sehr bewusst darauf konzentriert) in sehr seltenen Fällen spüren kann - wenn man denn will.


    Summa summarum: Ich bin zufrieden. ENDLICH! 10 Monate des Immer-Wieder-Ruckelns fanden ihr Ende. Eine Empfehlung für jedermann mit einem 1.5 TSI Handschalter.

  • Hat jemand noch wieder Infos oder Mängel zu den besagten Ruckeln- hoppeln---Aussetzer vom 1.5 TSI evo !? Ich habe selbst im Sommer , bei Ansteigungen und Startfahrten noch extreme Abwürgungen des Motors! Ich bin letzte Woche vollbeladen in der Eifel gestartet ! Sofort am Anfang bei kaltem Motor kam kein Durchzug! Anscheinend ist das lt. Seat -STAND DER TECHNIK!!!!


    Bin ich denn noch der Alleinige mit dem -Problem? Ich bin gespannt wenn die Wintermonate kommen! Dann geht das Fiasko wieder los!


    Der 1.5 evo ist ein schlechter Motor--hatte vorher Wagen mit 1.4 TSI 140 ps-----das waren noch "Raketen"!!!

    ;)

    Ich kann sagen, Seat und Händler behandeln meinen Fall vom Tarraco der ersten Auslieferungen nicht mehr zu Gunsten des Kunden!!!


    Hat jemand noch diese Probleme mit dem Motor??? Bitte um Meldungen! Danke!!!!

  • Jetzt sind nach meiner letzten Meldung einige Tage vergangen, es scheint, dieses Thema bezüglich der Motoren - Ruckeln- und sämtlichen Misständen in der Motorenspezifikation ist bei allen Besitzern nicht mehr vorhanden! ??


    Dann bin ich ja sehr erstaunt-----bin dann ja vielleicht der Alleinige mit dieser Thematik ! Ich denke so um Oktober in den Winter rein werden sich die Meldungen wieder ansammeln!

    Oder mein Wagen ist ein Montagsauto!;):P:thumbsup::thumbsup::thumbsup:

  • Es stellt sich ja nun so heraus, das es entweder keinen Seat Fahrer mehr gibt , mit diesem "Ruckelmotor" oder alle sind nun mit dem jetzigen Zustand zufrieden!??:/;) Ganz sicher werden sich Meldungen im Winter ansammeln!


    Ich kann von diesem Motor nur abraten!!!!!!! Kein Wunder , das nun in sämtlichen Modellen schon der TSI e Mildhybrid angepriesen wird!

  • Vermutlich ist es wohl eher so, dass dein Tarraco eine Ausnahme darstellt. Hier und auch in anderen Foren gibt es scheinbar niemanden mehr der ähnliche Probleme hat.

  • Hallo zusammen---Frohe Weihnachten!


    Ich habe mal wieder Probleme mit dem Motor 1. 5 TSI evo 150 PS ---mit den MKB -----DADA Motor!


    Ich habe bei Beschleunigungen im kalten Zustand immer noch " Aussetzer und Seuftzer" mit Drehmomentproblemen! Mein Händler sagt , es sei normal----bin aber andere Fahrzeuge gefahren mit der MKB ---DADA --Motor, die dieses nicht aufweisen .....Meine Frage! GIBT ES HIER NOCH PERSONEN MIT DER PROBLEMATIK ! Würde mich sehr über Informationen freuen!!! Es wird mir klar gesagt---"Stand der Technik" , das finde ich aber schon echt fragwürdig!


    Bitte schreibt mal eure Erfahrungen , die euch ein 1.5 TSI-----DADA Motor gibt! Danke!!!!!

  • Doch, bei meinem DADA - Kübel bestehen die Probleme noch, es ist nach dem Update 24ES lediglich etwas besser geworden.

    Auch andere Ateca-Fahrer haben hier (nur) von einer Verbesserung der Problematik geschrieben, eine Behebung des Problems aber verneint.

    Mein Kübel fährt im 1. Gang erstmal los, als wär nix. Plötzlich lässt bei unveränderter Pedalstellung die Leistung schlagartig nach, die Insassen nicken mit ihren Köpfen nach vorne wie bei einer Bremsung.

    Danach korrigiert das System den Mist und gibt zur Korrektur volle Leistung, die Köpfe fliegen wieder nach hinten.

    Ein in der Regelungstechnik sog. Schwingkreis ist entstanden.

    Ich unterbreche das, indem ich in den 2. Gang schalte.

    Nicht schön, aber mit reichlich Gas und Kupplung schaffe ich es, nicht Bocksprünge wie ein Anfänger hinzulegen.