Tarraco springt nicht an

  • Hallo zusammen,

    gestern Nacht wollte mein Tarraco nicht anspringen. Der Anlasser drehte und drehte, ganz normal.

    Dann Auto abgeschlossen und wieder geöffnet. Das gleiche wieder. Nochmals auf und zu und dann sprang er wieder ohne Probleme an. Hat schon mal einer von Euch soche Probleme gehabt.

    Es ist ein 190 PS Diesel mit DSG und Allrad


    Vielen Dank schonmal im vorraus für eure Ideen


    Bernhard

  • Ich würde an deiner Stelle in die Werkstatt fahren und die sollen mal den Fehlerspeicher auslesen. Falls du das nicht selber machen kannst.

    Da sollte etwas zu finden sein.

    Spekulativ, da kam kein Diesel an, was vielleicht auf die Pumpe hindeuten mag. :/

  • Hatte das auch mal bei einem PKW. War dann die Wegfahrsperre, weil kein Signal vom Schlüssel kam.

    Da wäre auch die mehrmalige auf und zu Probe mit zu erklären. Können aber zig verschiedene Ursachen sein. Da können wir hier nur spekulieren.


    Grüße

    Thomas

  • Hatte das auch mal bei einem PKW. War dann die Wegfahrsperre, weil kein Signal vom Schlüssel kam.

    Rein aus Interesse. Ging bei dir noch der Anlasser ?

    Der Anlasser drehte und drehte, ganz normal.

    Wenn das nochmal vorkommt sollen wir mal ein Video aufnehmen.

    Finde das immer wieder klasse von den Werkstätten.

    Video aufnehmen.

    Was wollen die da sehen oder hören? Das was du geschildert hast ? :/

    Wenn der Anlasser nicht einfach nur gedreht hat wie ein Akkuschrauber vom Geräusch her im Leerlaufbetrieb, fehlte wie Peter bereits gesagt hat bei deinem Diesel, Kraftstoff.

    Hochdruckpumpe ( Fehler wäre im Speicher ) wird es nicht sein, ich tippe auf die Niederdruckpumpe vom Kraftstofftank.


    Zum Glück geht der Bolide jetzt ja wieder.

    Ateca Xcellence 2.0 4Drive DSG 190PS, TDI, schwarz, Sitze braun-schwarz, Winterpaket, Navi, StHz, Sound-System, Assistenzpaket V, el. Heckkl. inkl. VP , AHK Vorbereitung, Performance 2 mit 225/50/18 Sommer, R³ R3H1 235/45/18 Winter, Top View. Best.: 27.01.17 gelief. 30.09.17

  • Ja, Anlasser lief komplett normal, nur die Wegfahrsperre hat das anlassen des Motors verhindert. Wie bei Bernhard auch, war das nicht dauernd und ging immer wieder nach Auto auf und zu schließen.


    Grüße

    Thomas

  • Hatte das auch mal bei einem PKW. War dann die Wegfahrsperre, weil kein Signal vom Schlüssel kam.

    Da wäre auch die mehrmalige auf und zu Probe mit zu erklären. Können aber zig verschiedene Ursachen sein. Da können wir hier nur spekulieren.


    Grüße

    Thomas

    Die Wegfahrsperren die ich kenne, funktionieren etwas anders. Da startet der Motor für ca. eine Sekunde und geht dann wieder aus.


    Ein dauerhaftes Durchdrehen klingt eher so, als wenn in dem Moment kein Kraftstoff bekommt.

  • Da startet der Motor für ca. eine Sekunde und geht dann wieder aus.

    Das ist bei VAG Fahrzeugen so. Nicht bei jedem anderen Hersteller.


    Ich hatte die Probleme bisher nur bei Renault mit der Wegfahrsperre.

    Da ging gar nichts mehr. Deshalb habe ich den Thomas gefragt.

    Aber ein rotes Lämpchen hat geblinkt, immerhin.

    Irgendein Symbol wird gewiss bei einem Wegfahrsperrenproblem auch bei SEAT aufleuchten.


    Drücken wir dem Bernhard beide Daumen.

    Ateca Xcellence 2.0 4Drive DSG 190PS, TDI, schwarz, Sitze braun-schwarz, Winterpaket, Navi, StHz, Sound-System, Assistenzpaket V, el. Heckkl. inkl. VP , AHK Vorbereitung, Performance 2 mit 225/50/18 Sommer, R³ R3H1 235/45/18 Winter, Top View. Best.: 27.01.17 gelief. 30.09.17

  • Ich hatte das Problem mit meinem Ateca. Georgelt und Motor sprang nicht an.


    Wir hatten einen Termin und Auto der Frau genommen.


    Zwei Stunden später wieder probiert: Motor sprang sofort an. Werkstatt hat auch nichts gefunden.


    Seit zwei Jahren nicht mehr vorgekommen



    Gesendet von iPhone mit Tapatalk

  • Seit zwei Jahren nicht mehr vorgekommen

    Ähnlich wie bei mir mit der Überhitzung des Kühlwassers.


    Das Auto ist halt auch nur ein Mensch. ;)

    Ateca Xcellence 2.0 4Drive DSG 190PS, TDI, schwarz, Sitze braun-schwarz, Winterpaket, Navi, StHz, Sound-System, Assistenzpaket V, el. Heckkl. inkl. VP , AHK Vorbereitung, Performance 2 mit 225/50/18 Sommer, R³ R3H1 235/45/18 Winter, Top View. Best.: 27.01.17 gelief. 30.09.17