Beiträge von bauks

    Ja, das Protokoll vom TÜV habe ich als offiz. Nachweis und habe es bereits gestern als Scan zum Service-Berater gesendet (von ihm bestätigt).

    Ich halte das aber auch nicht für Zufall, dass es hier zuvor völlig unbekannte Fehler (nur) WÄHREND der Messungen gab und glaube eher, dass es ein Fehler des Testers war. Ich werde Dienstag dabei bleiben, mal sehen…

    Ich würde ja am liebsten zu einer anderen Prüfstelle aber das passt terminlich nicht mehr und dann wäre das Geld auch futsch.

    Ich hoffe ja, dass die Meldung wegen der Parkbremse wirklich nur eine sporadische und irrelevante Ursache hat. Es wäre sonst nur ein weiteres "Zeichen", sich asap vom Fahrzeug zu trennen! ?(

    Obwohl online vor übernächster Woche kein Termin bei der Prüfstelle frei ist, habe ich telefonisch nach Erklärung meiner terminlichen Situation für Di. einen Slot zur AU-Nachuntersuchung bekommen. Ob diese nochmal gezahlt werden muss, obwohl die Indizien für einen Handhabungsfehler des Prüfers sprechen würden, werde ich dann sehen. Regulär gibt es ja keine "Nachuntersuchungen" für AU, nur für HU.


    Ist schon alles knapp terminiert:

    Dienstag: AU Nachprüfung

    Mittwoch: Fahrzeugabgabe für neues ZMS (Terminverschiebung durch Werkstatt)

    Donnerstag: Erster Tag nach Garantieende

    :/

    Kann man die Logos betrachten? Hatte paar eigene damals erstellt und möchte die ungern überschreiben (weiß nicht mehr, wo ich deren Grafiken gespeichert habe).

    Bauks ich würde den ohne irgendwelche Arbeiten nochmals vorführen.

    Ja, ist geplant. Ich hoffe nur, noch vor Mittwoch (geplanter Werkstattbesuch wegen neuem ZMS) einen Termin zu bekommen. Danach ist die Garantie nämlich vorbei.

    Ich habe eben den Fehlerspeicher gelöscht, bin „wild“ durch die Gegend gefahren… keine Motorprobleme o.ä.

    Jedoch beim Parken daheim eine Störmeldung im KI wegen Probleme mit der Parkbremse (hatte ich bisher noch nie), lt. Fehlerspeicher aber ein sporadischer Eintrag.

    Habe eben mit dem „Meister meines Vertrauens“ telefoniert. Er geht eher von einer fehlerhaften Prüf-Durchführung aus (liest man im Web tatsächlich von). Lt. Fehlerspeicher gab es u.a. „Verbrennungsaussetzer“ bei Zylinder 1 und 4, aber keine Hinweise auf eine defekte Lambda-Sonde. :/

    Fehler im KI war bei Heimfahrt weg, Fehler ist nicht wieder aufgetreten. Habe auch Testweise im Stand bis „Anschlag“ hochgedreht (Abriegelung bei ca. 3800Upm)… alles I.O.

    Nicht zu fassen...


    Ich komme grad vom TÜV (HU/AU), der Wagen hat die AU nicht bestanden. X/ Ursache ist wohl die Lamda-Sonde.

    Zu Fahrtbeginn erscheint seit dem TÜV-Besuch im KI:


    Der TÜV-Prüfer bestätigte, dass diese Meldung noch nicht erschien, als er das Fahrzeug vom Parkplatz holte.

    Offensichtlich hat der Ateca die erhöhte Leerlaufdrehzahl bei der Prüfung übel genommen... ;(

    7 Tage Garantie habe ich ja noch. ?(


    Damit gehört meiner zu denjenigen, die den eigentlich wenig rühmlichen Platz 36 verursachen. ;)

    ACC kann man doch auch in 1-km/h-Schritten steuern:

    • Hebel ziehen: + 1 km/h
    • Set-Taste drücken: - 1 km/h

    Ja, beim Ateca mit ACC, das ist bekannt. Leider nicht beim A3 (beim Ziehen des Hebels wird beschleunigt - finde ich total „gaga“). Die Codierungen sind aber oftmals die gleichen. Würden sich die Schritte auch beim Ateca mit Codierung zum GRA ändern, ist es bei Audi sehr wahrscheinlich ebenso.

    Ich habe das zum Thema ACC und GRA in einem Forum gefunden:


    Sollte im StG 13 -> Byte 24, Bit 4 'Cruise_control_mode' zu finden sein.

    StG 13 -> Byte 24, Bit 4 aktivieren

    Sollte dann im VC bei den Assistenten auszuwählen sein.

    Meine Frau nutzt den ACC im Audi nicht, weil sie die Geschwindigkeitsstufen (Hebel auf/ab) nicht mag. Das sind ja 10er-Schritte ab einer gewissen Geschwindigkeit. Bei unserem alten Audi mit GRA wurde je Wipp-Bewegung nur um 1km/h geändert und wenn man mehr wollte, musste man den Hebel ca. 1 Sek. oben/unten halten. Einzelschritte sind bei radarunterstützter Regelung auch nicht nötig, aber sie hätte gerne die gewohnte GRA-Funktion.


    Weiß jemand, wie das hier beim Ateca gelöst ist, wenn man die GRA codiert, sind die km/h-Schritte per Hebel anders (feiner) als bei ACC?

    Ich nutze den ACC innerorts natürlich nur, wenn es sich "lohnt". In der Tat haben wir recht gut ausgebaute Straßen, die nun zu 30-Zonen erklärt wurden, da ist es echt bequemer, den ACC zu nutzen anstatt zu versuchen, bspw. 35km/h zu halten. Man kommt zudem weniger in Versuchung, mal kurz schneller zu fahren (womöglich auch unbewusst) und man weiß ja nie, wo mobile Blitzer stehen. 8)

    warum das? Die Schubabschaltung lässt bei eingelegtem Gang und "null Gas" den Verbrauch auf "0" sinken. Die Belastung wenn man auskuppelt, bzw. den Leerlauf einglegt ist für Kupplung, bzw. Getriebe wahrscheinlich höher und der Verbrauch im Standgas bleibt bei über 1 ltr/100 km.

    Also doch lieber Material schonen und die Bremwirkung des Motors bei vorausschauender Fahrweise nutzen.


    Zum Thema: sicherlich will das ACC einen eingelegten Gang, um das System so zu nutzen, wie es vorgesehen ist.

    Antwort auf "warum":

    Wenn ich in einer 30er Zone auf eine rote Ampel zurolle, schalte ich nicht noch in den 2. Gang runter vor Leerlauf, wenn ich schon in der untersten Geschwindigkeits-"Grenze" des 3. Ganges bin (weiß nicht genau, ich schätze knapp 30km/h).
    Außerdem habe ich grad erst lernen müssen, dass ich wegen Nutzung der "Motorbremse" zu zaghaft unterwegs bin und deswegen meine Bremsscheiben nicht ausreichend "gesäubert" werden. ;)

    Da dies wahrscheinlich das einzige Szenario ist mit einer solchen Meldung im KI (vom 2. oder 3. Gang während aktivem ACC in den Leerlauf) und dies ja eher selten vorkommt (habe ich auch erst, seit man hier zahlreiche Straßen zu 30er-Zonen geändert hat), tritt die Meldung verständlicherweise selten auf.

    Ursache ist also geklärt und technisch nachvollziehbar... ;) (berechtigterweise "Stand der Technik")

    9 Tage vor Garantie-Ende konnte ich endlich einen sonst sporadischen Fehler reproduzieren:


    Beim Fahren mit ACC im 3. Gang (Werte zw. 35 und 50 km/h) und anschl. Wechsel in den Leerlauf (z.B. wegen Ausrollen lassen vor roter Ampel) erscheint mit Warnton die KI-Meldung "Bitte Schalthebelposition beachten".

    Das kuriose: Das gleiche Szenario ohne ACC-Nutzung erzeugt keine solche Fehlermeldung. Demnach ist ein SW-Fehler wahrscheinlicher als eine mechanische Ursache.
    Mal sehen, was SEAT dazu sagt, für nä. Woche ist ja sowieso ein Werkstattbesuch geplant.


    Seat ATECA - Schalthebelposition beachten - YouTube

    So sieht es bei meinem aus (ab Werk, keine eigene Codierung). Die Taste an der unteren Seite hat meiner.


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.



    Zugegebenermaßen weiß ich nicht, ob ich die o.g. Codierung aktivieren möchte. Die Befürchtung wäre gegeben, dass man bei einem Sensor-Ausfall umschaltet, dies aber dann bei der nä. Fahrt vergisst und aus Gewohnheit von der ACC-Funktion ausgeht. Das "könnte" in einer unangenehmen Situation enden. :handface:
    Dennoch werde ich es mal Option in meine Codierliste aufnehmen.

    Also nochmal ….. ich fahre einen Ateca Xcellence 2016 und dieser hat ACC, durch drücken des besagten Knopfes kann ich einstellen zwischen ACC / Tempomat /und eine Art Limiter sprich wenn der zb auf 100km/h eingestellt ist kann ich Max 100km/h fahren egal wie ich das Gaspedal durch trete …. Ach wisst ihr was …. Probiert es doch morgen selber aus wenn ihr mir nicht glaubt ! 😂😜

    Verstehe die Diskussion nicht und immernoch die Zweifel ….. zum dritten und letzten Mal ….. bei den 3 Features welche man zur Auswahl ist ….Der klassische Tempomat ist dabei !!!!!

    Um das in diesem Thread zum Ende zu bringen und in einen passenden Thread zu "überführen...

    AJ878787 , Jimmy hat's in DIESEM Thread aufgegriffen und die Bitte geäußert, es zu veranschaulichen, dass bei deinem Ateca MJ17 drei Optionen zur Wahl stehen (ACC, GRA. Limiter). Es ist nicht auszuschließen, dass dein Ateca eine Art Sonderfall ist - dann möge man allen anderen aber die (bis dato berechtigte) Skepsis verzeihen. Danke dir! :thumbsup:

    Ja, es passt besser hierher: Nur das ACC deaktivieren und GRA nutzen

    Mal sehen, ob ich nach Wiedereröffnung einen Mod überreden kann, die dazugehörigen Beiträge von hier zu überführen (würde die Beitragsnummern auch raussuchen). ;)


    So ganz möchte ich das nicht unkommentiert „auslaufen“ lassen, nach den indirekten Vorwürfen, dass hier alle falsch lägen…

    Dann fehlt noch die Verifizierung durch jemanden mit einem MJ17 (so wie der von AJ878787), um hier absolut sicher zu sein, ob dies bei diesen Modellen tatsächlich funktioniert.

    :nixsehenwollen: Hab das Bild mit der Aussage von AJA 878787 verwechselt, ich werd alt.

    Hehe, das kenne ich. Vielleicht sollte es ein 3-Punkt-Symbol in der Ecke unseres Avatar-Bildes geben, um unsere Umwelt zu warnen. :D

    Alle 14 Tage?! Da hätte ich schon Bedenken, dass die Mechanik (Seilzug zum Entriegeln usw.) für eine derart häufige Nutzung gar nicht ausgelegt ist. ^^

    Also bei meinem vfl 2020 geht das nicht. Entweder acc oder Begrenzer.

    Ja, das ist die bisherige Erfahrung der meisten Besitzer hier (wer ACC hat, hat keine GRA-Funktion), auch in der Facebook-Gruppe konnte nie was anderes bestätigt werden. Ich teste es dennoch gerne nochmal (ist schon eine Weile her, dass ich es geprüft hatte).