Beiträge von Goldi

    Merkt ihr wirklich da jetzt den großen Unterschied ???

    Ich nicht.

    Ich merke eher den Unterschied zwischen 225/50 zu 235/45 Reifen und den Reifendruck als das DCC.


    Ich will das DCC auch nicht schlecht reden,

    Also ich habe auch das DCC´und als Sommerreifen die 245er/45 19 Zoll

    Jetzt im Winter fahre ich 225er/60 17Zoll


    Da spüre ich ein Unterschied. Die 17 Zoll sind deutlich weicher. Und genau da spüre ich das DCC. Wenn ich mit denen auf die Autobahn gehe und auf Sport stelle, dann ist es straff und ich kann damit gefühlt sicherer schnell fahren.

    Mit den 19er ist für kaum ein Unterschied mit DCC auf Sport oder Normal spürbar. Klar..etwas ist spürbar aber dafür würde ich kein Geld mehr ausgeben.

    Radio Eriwan:

    Im Prinzip Ja !

    ...aber genau das geht dem zuvor....jedenfalls bei mir.

    Meistens zu 90% springt der Motor sofort unter 1 Sekunde an.

    Dann passiert genau das was Du geschrieben hast.

    Laienhaft gesagt dreht der Anlasser 3 bis 4 Umdrehungen statt einer Halben und springt dann erst an und genau dann kommt es irgendwann selten dazu, das er nicht anspringt und EPC Fehler aufleuchtet und "Bitte manuell starten"

    Um die SSA zu deaktivieren? Dann hast Du hoffentliche kein Mj 2020, da scheint die bisher bewährte Methode nicht mehr zu funktionieren. Deaktivierung Start/Stopp Modelljahr 2020

    Meiner ist nach 14 Monate warten dann doch eine Woche zu früh gebaut worden und Modelljahr 2019. Mit dem deaktivieren verliere ich meiner Ansicht nach die Betriebserlaubnis - so schade eigentlich - jetzt drücke ich immer nach dem Start den OFF-Schalter....oder jetzt eben nicht um den Fehler erneut zu speichern.

    Ich war beim SEAT Händler und der hat das Steuergerät ausgelesen.

    Keine Fehler gespeichert meinte er.


    Ich denke das kann gar nicht sein, weil wenn EPC Leuchte angeht dann wird das als Fehler gespeichert.

    Und ja bei mir ist es jetzt auch wieder passiert.


    Ich habe das S/S auch immer deaktiviert. Das kann aber nicht Sinn der Sache sein. Ich lasse das Steuergerät das nächste mal in einer anderen freien Werkstatt auslesen. Mal sehen was die dann finden.

    Genau ;daumen;


    Lavablau gibt´s nicht und auch keine Standheizung. Find ich doof.

    Verbrauch....Unser Sohn hat eine Cupra und der verbraucht weniger als mein 1,5 TSI 4drive. Ich muss immer jeden Tag den Berg rauf - Berg runter und wieder Berg rauf. Ich denke da hat der Cupra aufgrund seiner Leistung weniger Probleme die Masse hochzutragen und verbraucht dann weniger.

    So...wie schon geschrieben...bestellt am 31.10. und gestern geliefert.


    Übrigens haben die bei reifen richtig billig jetzt die Fussnoten geändert.

    Bei "Lieferbar" steht jetzt in der Fussnote nicht mehr "lieferbar" sondern "....sind bei einem Lieferanten lieferbar...."


    Flexigem

    Ja habe ich auc gesehen das reifen.com das gleiche Weboutfit hat aber teurer sind. Da gibt es aber einiger mehr, die unter zig Namen im Netz zu finden sind, genau wie Reifen Anton



    Übrigens das sind die 17´´ Proline PXF mit Kleber 215 60, die sich im Gegensatz zu den 19´´ viel weicher gefedert fahren....ist hja logisch aber ich hatte nicht so einen gravierenden Unterschied vermutet.

    Dann komm doch mal auf nen :;Kaffee:; rum. Der Ateca ist der 4. in Folge. Wie weiter vorne schon jemand schrieb, geht es hier um WR und nicht um Geld.

    Also ich habe den Ateca in 2 Jahren bezahlt. Früher...ganz früher da habe ich mir Autos gekauft und bar bezahlt. Zuerst einen Audi 80L mit 55PS in marsrot mit rechten Spiegel für knapp 14.000 DM i(neu!)und dann einen Alfa 33 neu 1990 für 24500DM.

    Dann noch Motorrad usw. aber HEUTE wo ich eigentlich mehr Geld "verdiene" ist es mir nicht mehr möglich bar zu bezahlen - leider ||

    :;Bitte beim Thema bleiben:;

    Goldi Wenn die Start-/Stop Automatik "orgelt" oder sich gar nichts tut und Du aufgefordert wirst manuell zu starten, springt dann der Motor sofort an oder "orgelt" er dann auch?

    Dann springt er sofort an und die gelbe EPC Leuchte bleibt an. Zündung aus und Zündung wieder an ist die gelbe EPC auch aus.

    Im normalen Betrieb springt der Motor sofort ohne Verzögerung an -> Unabhängig von dem vorab geschriebenen Problem hat er so in einem von 30 Fällen das Problem, das er kurz orgelt (1-2 Sek.) um zu starten.


    Ich hoffe, das ist im Fehlerspeicher, weil ich werde mal nächste Woche nach SEAT.

    Hallo liebe Leute,


    ich hatte jetzt schon 2x das Problem das die Start-/Stop-Automatik versagt hat.

    Er gibt ein karrendes Geräusch, von wo ich ausgehe das es der Anlasser ist und im Display leuchtet die gelbe Lampe EPC und "Bitte manuell starten".

    Ansonsten gibt es Tage, wo die Start- / Stop-Automatik sofort reagiert und der Motor direkt startet und dann Momente wo der Anlasser erst mal 1 bis 2 Sekunden orgelt bis er anspringt.


    Hat das auch jemand?


    LG

    Goldi

    Nur mal so etwas am Rande...


    Ich habe mir die Winterreifen bei real Online-Shop bestellt weil dort am günstigsten und nach 2 Tagen war die da.

    Die Felgen habe ich dann bestellt wo es Reifen richtig billig 8o gibt.

    Stand auch "Sofort lieferbar" --- :thumbsup:


    Nach 7 Tagen waren die immer noch nicht versendet. Also angerufen und siehe da...ich bin jetzt wieder schlauer.

    Sofort lieferbar bedeutet: Die Dinger werden erst beim Lieferanten bestellt und wenn die dann nach 14 Tagen da sind werden die versendet. Ansonsten hätte dort "auf Lager" gestanden....so der freundliche Mitarbeiter.


    Naja. Ich werde es überleben aber was für Tricks die jetzt schon haben X/

    ...r per Sprachsteuerung mit "Hey Google, sende eine Nachricht an X-Y-Z" senden und werde anschließend gefragt, ob dies per WhatsApp oder per SMS erfolgen soll, gelange ich mit der Antwort "WhatsApp" in eine Endlosabfrage, ob ich per WhatsApp oder per SMS senden will. :(

    Lass doch die Bindestriche weg oder sag einfach einen richtigen Kontakt statt X Y Z :dugundwech:


    Ja das Problem habe ich mit "Soll ich die Nachricht senden oder ändern" ...dann muss ich überdeutlich S...E...N...D...E...N sagen sonst kommt immer wieder "OK....wie lautet die Nachricht" :schockiert:

    Vielleicht klappt es angetrunken besser....mal probieren :proost:

    Ist bei mir auch seit dem neuen Android Auto so aber nicht direkt von Beginn an sondern erst nach einigen Wochen nach der Umstellung.

    Ja genau....nicht ab sofort.


    Erst dachte ich es liegt an Huawei doch das S9+ hat das gleiche Problem und das S8+ und das Huawei M5pro nicht.

    Kann also nicht an der Marke vom Handy liegen..