Beiträge von polo130312

    D.h. Wenn ich in Individual Motor und Getriebe eh auf Normal lasse und nur Fahrwerk, ACC etc verändere dann würde ich immer auf Individual bleiben? Wäre für mich Ausreichend.

    Man kann den Modus auf "Individual" stehen lassen und alle Einstellungen, die personalisiert sind (ACC, Lenkung, DCC) bleiben wie eingestellt. Motor und Getriebe arbeiten dann ab Start im Modus "Normal"

    Der ausgewählte Modus bleibt definitv gespeichert ("Eco", "Normal", "Sport", "Individual"). Ausschließlich die Modi "Snow" und "Offroad" werden nach einem Neustart auf "Normal" zurückgestellt.

    Wichtig bleibt jedoch zu erwähnen, dass zwar der ausgewählte Modus nach einem Neustart bleibt, Motor und Getriebe aufgrund der Anforderungen der WLTP-Zulassungen seit Modelljahr 2019 nach einem Neustart immer im Modus "Normal" starten. Dies ist auch in der BDA so ausgeführt.

    ich habe meinen seit dem Wochenende das licht finde ich Super aber bei mir sind die Scheinwerfer mal mehr und mal weniger beschlagen ist das normal kennt das jemand von euch oder hat er Vielleicht das selbe Phänomen.;)

    Das scheint normal zu sein - ist bei mir zumindest bei Regenwetter und Temperaturschwankungen auch so...

    Zumal die Spurführung nicht gemeinsam mit Lane Assist eingeschaltet wird, sondern man über das große Display muss. Etwas umständlich ...

    Sobald die Adaptive Spurführung aktiviert wird, bleibt sie allerdings aktiviert, bis man den LA wieder deaktiviert. Nach einer Deaktivierung des LA muss man bei Reaktivierung des LA auch die Adaptive Spurführung im Mediasystem erneut einschalten (einmalig, bis der LA wieder mal ausgeschalten wird).

    Genau so ist es bei mir nicht. ... , wobei der adaptive Spurhalte Assistent nicht aktiv war, nur die Spurerkennung. ...

    Für das von AtecaFR77 in Post #3 beschriebene Verhalten des Spurhalte- und Notfallassistenten muss aus meiner Erfahrung die Adaptive Spurführung aktiviert sein.

    Ich hatte bei mir den LA ebenfalls probehalber mal ausgeschaltet und dachte beim nächsten Start (Nach der Meldung im VC "LA aktiviert"), dass alles wie davor funktioniert. Allerdings verhält sich dann das Auto komplett anders.

    Der LA lenkt mit deaktivierter Adaptiver Spurführung erst bei Überfahren der Spurbegrenzung gegen und dann kommen auch keine Vorwarnungen in mehreren Stufen zum übernehmen der Lenkung. Soweit ich mich erinnere bremst das Auto dann tatsächlich bereit kurz nach der ersten Warnung...

    Mein Tipp wäre daher: Adaptive Spurführung aktivieren, dann sollte alles so laufen, wir von AtecaFR77...

    Ich habe mich mittlerweile für die Gummifußmatten von Azuga mit hohem Rand entschieden und das ganze mit der original "Tunnelabdeckung" für den Skoda Kodiaq kombiniert.

    Da scheinbar noch keiner Erfahrungen mit einem Mattenset von Fußmattenprofi gemacht hatte - oder zumindest keiner Erfahrungen teilen wollte/ konnte - habe ich auf altbewährtes zurück gegriffen. Matten von Azuga fahre ich nahezu von ersten Tag an in meinem privaten Alhambra und bin steh zufrieden...

    Die Matten für dem Tarraco sind nun auch sehr passgenau...!

    @Polo: ich finde den Menüeintrag ums ver*****en nicht. Könntest Du bitte ein Foto machen, wo man exakt den Punkt aktivieren kann? Weder mein Händler noch ich finden das in meinem Modell.


    Vielen Dank!

    siehe meine Fotos im Post #11

    Dazu am Multimediasystem auf das Menü Fahrzeug tippen (zweiter "Knopf" von unten auf der rechte Leiste der Funktionsauswahl) und dann unten mittig auf "Setup" tippen. Dann bist du bereits im Menü "Einstellungen Fahrzeug" aus meinem Bild oben. Dann das Untermenü "Kombi-Instrument" wähen (siehe 1. Bild in Post #11).

    Dann bist du an der Stelle, wo du im Bereich "Multifunktionsanzeige" den Haken beim Menüpunkt "Verkehrszeichenerkennung" setzen kannst.


    Was hast Du denn für eine Fahrzeugausstattung (inkl. Ausstattungspakete)? Wäre gut, wenn du die mal in Deinem Profi ergänzt. Dann können Dir hier alle besser helfen.
    Die Verkehrszeichenerkenng ist beispielsweise Bestandteil des "Fahrassistenz-Paket Plus", das auch nur in Verbindung mit DSG bestellt werden kann. Eine Aktivierung der Verkehrszeichenerkennung mittels VCDS / OBD11 sollte allerdings auch nachträglich bei einem Fahrzeug mit Schaltgetriebe möglich sein (nicht durch den SEAT-Händler)...

    Ich habe bei mir mal geschaut, ich habe gar keine Verkehrszeichenerkennung im Kombiinstrument...das finde ich nun sehr seltsam! Ich fahre den 1.5 TSI als Schalter in der Top Ausstattung! Xcellence ------ gibt es dort noch Unterschiede ??? konnte man auch damals nicht anwählen in der Bestellung! Wer hat Infos hierzu???

    Die Verkehrszeichenerkennung ist Bestandteil des "Fahrassistenz-Paket Plus", das sich nur in Verbindung mit dem DSG bestellen lässt.

    Mittels VCDS sollte die VZE allerdings auch nachträglich freischaltbar sein!

    Ich nehme alles zurück, und behaupte das Gegenteil…

    Der richtige Menüpunkt für die gewünschte Einstellung befindet sich an anderer Stelle (allerdings ebenfalls im Bereich „Fahrzeug“ - „Setup“), wie auf den folgenden Fotos zu sehen:

    71E4D2B5-FDD3-44C8-A7DB-6BBD001F9CA7.jpegC2DBD2D4-2DE6-4EDC-86DC-83C792CCBCCB.jpeg

    Die weiter oben bereits genannte Einstellung bezieht sich lediglich auf die Geschwindigkeitswarnung!

    Danke Polo, die Verkehrszeichenerkennung ist schon aktiv. Im Cockpit werden mir die Verkehrszeichen im Tacho rechts angezeigt.


    Ich würde die Verkehrszeichen aber gerne in der Mitte (zwischen Drehzahlanzeige und Tacho) anzeigen lassen.

    Genau an dieser Stelle im Menü gibt es zusätzlich zur generellen Aktivierung oder Deaktivierung der Verkehrszeichenerkennung die Option "Verkehrzeichenanzeige im Kombiinstrument anzeigen" (oder so ähnlich bezeichnet). Dort muss ein Haken gesetz werden...

    Hab das mal auf der Heimfahrt dokumentieren lassen...ich selbst habe die Verkehrszeichen immer in der Mitte des rechten „Instrumentes“. In dieser Ansicht werden ebenfalls bis zu 3 Verkehrszeichen angezeigt...

    Ist halt generell ein wenig Konfiguration notwendig für alle Anzeigen...!