Cupra Ateca - Probleme nach Anbau der Räder bzw Reifen

  • 20200413_145507.jpgHallo zusammen,

    ich habe jetzt meinen Cupra Ateca abgeholt und denke die Umrüstung auf 20 Zoll Felgen hat sich gelohnt.

    Habe mich letztlich für die Schmidt Drago 9×20 ET 39 mit 255/35 Pirelli P Zero entschieden.

    Lieben Gruß und noch einen schönen Rest vom Ostermontag

    Micha

    Hallo Ihr,


    ich wende mich mit einem echt großen Problem an Euch:


    Ich habe mich auch für die Schmidt Drago in der gleichen Größe geholt, allerdings mit 245/35er Reifen.

    Leider habe ich jetzt das Problem, das mein Auto "hoppelt", also man merkt ab ca. 70 km/h ein deutliches schlagen im Sitz, sodass die Beine wackeln. Mit mehr Geschwindigkeit verstärkt sich auch das hoppeln.


    Die Räder wurden dann mehrfach gewuchtet (auch statisch), sogar bei Schmidt Felgen persönlich. Leider ohne Erfolg, mein Auto hoppelt weiterhin.

    Dann hat Schmidt mir angeboten, die Räder da zu behalten um sie genau zu untersuchen (Mittenzentrierung etc.)

    Damit ich aber erstmal vom Hof komme, hat mir ein Angestellter von Schmidt angeboten, sein Räder erstmal als Ersatz auszuleihen, da er eh Winterreifen aufziehen wollte. Er fährt auch einen Cupra Ateca mit den identischen Felgen und Reifen, passte also perfekt.

    Auf dem Heimweg musste ich dnn leider feststellen, dass auch sein Radsatz bei meinem Auto schlägt. Ich nahm also Kontakt mit ihm auf und daraufhin baute er meinen Radsatz an seinen Cupra Ateca und siehe da - mein Radsatz läuft bei ihm super sauber. Fazit: beide Radsätze laufen bei ihm sauber und beide Sätze hoppeln bei mir, irgendetwas stimmt also mit meinem Auto nicht =O


    Mit der Info bin ich dann zu SEAT und habe berichtet. Deren Lösung: eine Achsvermessung. Ich also mit Termin wieder hin und das Auto abgegeben. Einen Tag später kam der Anruf, dass eine Achsvermessung nicht möglich sein, da die Räder auf der Hebebühne im Standgas (Ca. 8 km/h) schlagen. Ich sagte dann: " Jo, das wusste ich schon, deshalb ist das Auto ja bei Euch!"

    Die meinten dann, das läge definitiv an den Rädern und wollten das Auto noch mal mit der Serienbereifung haben. Ich dann also Räder gewechselt und das Auto wieder hingebracht. Ergebnis: die Räder schlagen auch, aber deutlich weniger und somit während der Fahrt auch kaum spürbar.

    Deren Antwort dazu: Standplatten oder Räder falsch gelagert :cursing:

    Ganz bestimmt nicht! Davon abgesehen, dass mein Auto erst 12.000km runter hat und diese auf 3 Rädsätze(Serie, Copper und Schmidt Drago) verteilt sind. Ich weiß, wie man Räder lagert und länger als 2 Tage steht mein Auto nie rum!


    Ich habe denen dann mitgeteilt, dass mein Auto genau das gleiche macht, sobald ich 10mm Spurplatten mit den Serienfelgen verbaue. Also sowie die Räder ein Stück weiter nach außen komme, fangen sie an zu schlagen. Aber es fahren tausende Menschen mit Spurplatten, bzw. mit anderen/größeren Felgen rum und es muss doch möglich sein, an einem 50.000€ teurem Auto andere Felgen zu fahren! Die meinten dann. "Nein, das Auto ist nur mit der Serienbereifung geprüft"


    Ich bin richtig genervt und drehe mich im Kreis.

    Schmidt sagt, die Räder sind okay und SEAT sagt, wenn das Auto im Serienzustand keine deutlichen Probleme aufweißt, dann können sie nichts für mich tun...


    Kann mir irgendjemand helfen oder hat eine Idee???


    Viele Grüße von der verzeifelten ;(

    Ilka

  • Das Problem scheint mir, nach deiner Beschreibung, nicht an den Rädern zu liegen sondern eher im Bereich Fahrwerk. Aber da jetzt den genauen Fehler zu finden ist mit Sicherheit eine Mammutaufgabe, sofern man optisch und auch beim Hebeln an entsprechenden Lagern/Lenkern nichts erkennen kann. Andererseits, war denn optisch zu erkennen ob alle 4 Räder „schlagen“, also auch die von hinten mal nach vorne? Sollten alle 4 „schlagen“, bei der geringen Geschwindigkeit muss es doch an der Zentrierung bzw. Achsaufnahme liegen. Ebenso, wenn der originale Reifensatz sich ähnlich verhält. Die Werkstatt hätte doch einen ihrer Meinung nach funktionierenden Radsatz kurz bei dir anbringen können um dann auf der Bühne wieder zu schauen.

    Cupra Ateca rodium grau, Businesspaket, Fahrassistenzpaket V, Black-Paket, Winter-Paket, elektr.Heckklappe, Panoramadach, Beats, DAB+, Gepäcktrennnetz, Reserverad, Garantieverlängerung, best. 27.08.19, ULT 02/2020, gebaut 42kw/2019, geliefert 28.11.19 :)

  • Es schlagen alle 8 Räder, also vorne und hinten. Bei den 20" Schmidt Felgen ist es aber deutlicher zu sehen als bei den originalen.


    Die Werkstatt hat eine Cupra Ateca Limited Edition mit 20" Originalfelgen auf dem Hof stehen, aber sie waren leider nicht bereit, diese mal kurz anzubauen X/


    Ich habe mit meinem Freund einen ganzen Tag lang nur Räder gewechselt - vorne, hinten, links, rechts, Schmidt und original in allen möglichen Kombinationen (haben mitgeschrieben) und sind mit allen Varianten insgesamt über 150km immer die gleiche Teststrecke gefahren.

    Einziges Ergebnis: das Problem scheint von hinten zu kommen. Denn vorne war es egal, was wir draufgezogen haben, aber sobald wir hinten etwas verändert haben (eine Schmidt links oder rechts, egal welche von den vieren), kam das schlagen...

    Das ganze war ohne Hebebühne sehr anstrengend und zeitintensiv, aber die Werkstatt wollte leider auch davon nichts hören...

  • Ok.

    Das es von hinten kommt und schon bei 70km/h so stark spürbar ist ist recht verwunderlich. Normalerweise spürt man Unwuchten vorne zwischen 80-120km/h und von hinten erst darüber. Hmm, sehr eigenartig. Also ich würde, sofern du keinen Kfzler an der Hand hast mal zum TÜV fahren, dass Problem erklären und bitten sich das Fahrwerk von unten anzuschauen/abzuhebeln. Wird dich nen Fuffi kosten und vielleicht kommst du so weiter.

    Cupra Ateca rodium grau, Businesspaket, Fahrassistenzpaket V, Black-Paket, Winter-Paket, elektr.Heckklappe, Panoramadach, Beats, DAB+, Gepäcktrennnetz, Reserverad, Garantieverlängerung, best. 27.08.19, ULT 02/2020, gebaut 42kw/2019, geliefert 28.11.19 :)

  • Damit ich aber erstmal vom Hof komme, hat mir ein Angestellter von Schmidt angeboten, sein Räder erstmal als Ersatz auszuleihen, da er eh Winterreifen aufziehen wollte. Er fährt auch einen Cupra Ateca mit den identischen Felgen und Reifen, passte also perfekt.

    Auf dem Heimweg musste ich dnn leider feststellen, dass auch sein Radsatz bei meinem Auto schlägt. Ich nahm also Kontakt mit ihm auf und daraufhin baute er meinen Radsatz an seinen Cupra Ateca und siehe da - mein Radsatz läuft bei ihm super sauber. Fazit: beide Radsätze laufen bei ihm sauber und beide Sätze hoppeln bei mir, irgendetwas stimmt also mit meinem Auto nicht =O


    @ LordBimmer:

    Haben wir ja bereits gemacht, s.o.

  • Hallo Klein27,

    Du schreibst doch, dass auch die Serienräder schlagen und die 20Zöller schon auf einem anderen Ateca ohne Probleme gelaufen sind. Wenn aber die Serienräder nicht problemlos funktionieren, dann ist das ein Werkstattproblem. Evtl. kann ein auf Fahrwerkbau spezialisierte Werkstatt helfen

  • Ich habe mit meinem Freund einen ganzen Tag lang nur Räder gewechselt - vorne, hinten, links, rechts, Schmidt und original in allen möglichen Kombinationen (haben mitgeschrieben) und sind mit allen Varianten insgesamt über 150km immer die gleiche Teststrecke gefahren.

    Einziges Ergebnis: das Problem scheint von hinten zu kommen. Denn vorne war es egal, was wir draufgezogen haben, aber sobald wir hinten etwas verändert haben (eine Schmidt links oder rechts, egal welche von den vieren), kam das schlagen...

    Ok, wenn du aber nur mit den Zubehörfelgen das Vibrieren merkst und nicht mit den Originalen und den Lauf auf der Hebebühne mal außen vorlässt, müsste es ja doch an den Zubehörfelgen liegen :/

    Komisch :kopfschuettel;. Aber wie gesagt, check das doch mal bei einem TÜV ab. Und miss mal mit einer Schiebelehre deine Achsaufnahmen und auch den Nabendurchmesser deiner Felgen beziehungsweise der Zentrierringe.

    Cupra Ateca rodium grau, Businesspaket, Fahrassistenzpaket V, Black-Paket, Winter-Paket, elektr.Heckklappe, Panoramadach, Beats, DAB+, Gepäcktrennnetz, Reserverad, Garantieverlängerung, best. 27.08.19, ULT 02/2020, gebaut 42kw/2019, geliefert 28.11.19 :)

  • @ thk:

    wie gesagt, der Serviceleiter vom Vertragshändler vor Ort schiebt es auf falsche Lagerung und meint, dass er bei SEAT selber damit nicht durchkommt, zumindest nicht auf Garantie und somit für mich nichts tun kann :cursing:

    Er hat mir angeboten, als Versuch die Radnaben/Radlager zu tauschen, Kostenpunkt ca. 650,-€, dann aber auf eigene Kosten 8|


    Ich habe morgen nochmal einen Termin bei einem Händler in Neumünster und wenn dabei auch nichts herauskommt, dann bleibt mir wohl nur noch der Gang zum Sachverständigen...

  • Ok, wenn du aber nur mit den Zubehörfelgen das Vibrieren merkst und nicht mit den Originalen und den Lauf auf der Hebebühne mal außen vorlässt, müsste es ja doch an den Zubehörfelgen liegen :/

    Mit den Serienfelgen merkt man es auch, aber nur minimal. Mit Serienfelgen und 10mm Spurplatte - also sobald das Rad ein wenig nach aussen kommt - schlägt es genauso wie mit den breiteren Schmidt Felgen...


    Die Schmidt Felgen wurden beim Hersteller komplett vermessen, auch Durchmesser/Zentrierung, alles okay!

    Außerdem - wie bereits geschrieben - laufen meine Schmidt Felgen ja auf dem anderen Cupra ganz sauber und seine Räder schlagen bei mir auch, deshalb schliesse ich die Räder aus...

  • Dann bleibt ja theoretisch nur die Radnabe. Miss sie mit einer Schiebelehre nach.

    Cupra Ateca rodium grau, Businesspaket, Fahrassistenzpaket V, Black-Paket, Winter-Paket, elektr.Heckklappe, Panoramadach, Beats, DAB+, Gepäcktrennnetz, Reserverad, Garantieverlängerung, best. 27.08.19, ULT 02/2020, gebaut 42kw/2019, geliefert 28.11.19 :)

  • Sind die Radaufnahmen plan? Kannst ja prüfen indem du nur die Distanzscheiben montiert und dann drehst mal. Kannst ja visuell vielleicht was erkennen.

    Ansonsten mal messen. Damit geht es einigermaßen günstig

    https://www.amazon.de/dp/B003TNWPGC/ref=cm_sw_r_cp_apa_i_3hBLFb82E3TZY?_encoding=UTF8&psc=


    Ich hatte von der Werkstatt ja erwartet, dass sie die Radnaben vermessen, aber da sie meinen, es liegt an den Rädern, waren sie zu nichts weiter bereit. Nichtmal nachdem sie gesehen haben, dass auch die Serienräder leicht schlagen.


    Ich werde jetzt erstmal morgen abwarten und ansonsten wäre das ja eine Maßnahme.

    Leider hatte keiner so eine Messuhr, ansonsten hätten wir das schon gemacht.

    Aber ehrlich gesagt kann ich mir nur schwer vorstellen, dass alle 4 Radnaben, bzw. beide hinteren nicht in Ordnung sind ...

  • Hatte ein Freund von mir...

    Bei der Montage der Bremsscheibe war ein kleines Teil (Sandkorn) reingefallen. Die Scheibe taumelte aber erst ab 80 hm/h machte sich das bemerkbar.


    TAUMELSCHLAG bei drn Autodoktoren

  • Moin klein27 ,

    was war denn vorher für ein Radsatz montiert?

    Original Copper? plus Spurplatten? Lief der Cupra bis dahin denn rund?

    Welche Spurplatten waren genau drauf? Eventuell könnten da falsche verbaut worden sein...


    Gruß MacGreg

  • Moin MacGreg,


    mein eigentlicher Plan war es, im Winter die Serienräder zu fahren und für den Sommer hatte ich mir die Copper Felgen geholt. Das Auto lief mit beiden Radsätzen relativ ruhig, es waren nur leichte Vibrationen vorhanden, die ich für „normal“ hielt (hatte ja keinen Vergleich).


    Da die Räder aber ziemlich weit im Radkasten stehen, habe ich mir Spurplatten anbauen lassen, zuerst mit normalen Zentrierring aus Kustsstoff.

    Da mein Auto dann aber anfing zu hoppeln, haben wir dann vorne auf Spurplatten mit fester Zentrierung (10 mm von H&R) und hinten auf fest verschraubte Spurplatten (15mm) gewechselt.

    Damit war es etwas besser, aber immer noch unschön.


    Daraufhin hat mir die Werkstatt angeboten, die Spurplatten alle zurück zu nehmen und breitere Felgen zu nehmen, damit ich mir die Spurplatten spare.

    Gesagt - Getan, die Schmidt Drago in 9Jx20 zu einem echt fairen Preis gekauft. Aber auch das war eine nicht fahrbare Variante, das Auto hoppelt ab 70 km/h deutlich und ab 100 km/h wird es richtig schlimm.

    Danach erfolgte die von mir im Beitrag #62 beschriebene Odysee und ich bin inzwischen richtig genervt. Das ganze zieht sich jetzt seit Ende Mai hin ...


    Viele Grüße,

    Ilka

  • Kurze Frage, falls du die Brembo verbaut hast. Hatte der andere Cupra von Schmidt, auf dem ihr die Räder probiert bzw getauscht habt auch die Brembo Bremse verbaut oder die normale, oder habt ihr bei beiden überhaupt die gleiche Bremsanlage ?.


    Grüße

    Thomas

  • Brazzo

    Hi Thomas,

    da Ilka hier ein sehr konkretes Problem hat, dass mit dem Ursprungsthema wenig zu tun hat, ist es vielleicht schlauer einen neuen Thread im Fahrwerksthema aufzumachen.

    Ab Post #62 in z.B. "schlagende Räder nach Felgenwechsel" oder so ähnlich ...

    Gruß MacGreg