Problemchen im Alltag

  • So Leute, nach 3.000 km mal eine kleine Schilderung der Probleme am Wagen, vielleicht hat ja jemand für das eine oder andere eine Lösung parat...


    1) Blind Spot Sensor Beifahrerseite geht sporadisch an obwohl kein Auto weit un breit ist. Ist ja im Forum bereits hinlänglich bekannt, interessanterweise behauptet mein Freundlicher, ich wär der erste mit dem Problem und ihm ist auch keine TPI oder ähnliches bekannt...


    2) Mein Bremspedal rubbelt... Ich weiß nicht, wie ich das besser beschreiben soll, aber es lässt sich nicht wirklich flüssig treten, als wäre die Führung schlecht geschmiert... Empfinde ich als sehr störend, auch keine Lösung in Sicht


    3) Meine Fahrerscheibe macht beim runterlassen Rattergeräusche als würde jeden Moment die Tür auseinanderfallen... Wurde schon versucht zu schmieren, keine Abhilfe bis jetzt. Die Geräuschkulisse ist wirklich wie bei einem Ford aus den 80ern, schrecklich


    4) Die Armauflagen knarzen, wie bei so vielen, auch sehr lästig.


    Gäbe noch ein paar andere Sachen, aber das nervt mich alles wirklich... Hat irgendjemand ähnliches und vielleicht eine Lösung parat?


    Herzlichen Dank!

  • Bei mir sind’s ein paar andere Sachen:


    Die Linke lüftungsdüse knarzt ab und zu mal, wenn Unebenheiten überfahren werden.


    Die Scheibenwischer sind sehr schmierig, werden wohl bald ausgetauscht.


    Manchmal, wenn die Start Stopp Automatik den Motor abstellt, geht ein ruck durchs Fahrzeug.


    Die Fahrertür quitscht beim öffnen und schließen

  • Moin,


    1. Für den Blindspot gibt es zu 1000000% eine TPI. Da braucht sich dein Freundlicher nicht Querstellen.

    Es ist auch bei Seat allgemein bekannt. (Deswegen gibt es ja die TPI).

    Blindspot Updaten dauert keine 10 Minuten in der Werkstatt.


    2. Mir ist auch schon aufgefallen, dass mein Bremspedal ein bisschen Rubbelt. Etwa so, als würde es über Zahnräder rutschen?


    3. Meine Fahrerscheibe hat auch etwas gerattert am anfang. Ist aber wieder weg gegangen seit dem ich mein Auto das erste mal richtig mit Hochdruckreiniger gewaschen habe.


    4. Meine Armauflage knarzt gar nicht. Da kann ich dir leider nicht helfen.



    lG aus Hamburg.

  • Zu dem Thema Fensterheber habe ich auch die Erfahrung gemacht, dass die Führungen extrem leicht "verschmutzen" und es dann anfängt zu rubbeln.

    Ich habe die Führungen sehr intensiv gereinigt und die seitlichen Führungen leicht mit Silikonspray eingefettet. Seitdem keine Probleme mehr.


    Bei den Scheibenwischern kann ich nur sagen, dass die Erstausrüster Qualität furchtbar ist. Auch bei mir ratterten die Scheibenwischer und sie schmierten sehr schnell sehr stark. Ich habe dann einen Satz SWF bestellt (finde ich besser als Bosch) und das Problem war umgehend gelöst! Am letzten Wochenende wurde die Scheibe mit einer Keramikbeschichtung behandelt. Zuvor extremst gereinigt und poliert. Jetzt ist die Wischleistung perfekt.


    Die Start Stop Automatik habe ich deaktiviert! Geht mir einfach auf den "Sack"... somit kann ich den Fehler nicht bewerten.


    Armauflage bislang unauffällig.

  • Das mit dem Bremspedal fühle ich auch. Ebenso bei extremer Hitze knarzen aber ich kann nicht genau sagen ob vom vc oder düsen. Auch das Türknarzen.

  • Schon mal gut zu wissen, dass ich mit dem Bremspedal nicht der einzige bin... Das nervt mich halt insofern, weil man es ja ständig benötigt... Mir kommt aber auch vor, dass es manchmal mehr und manchmal weniger ist. Einfach nervig halt im Alltag, grad wenn man in der Stadt die Bremse sehr fein dosieren will und das Gefühl hat, das Bremspedal spielt nicht 100% mit...

  • Ich war ebenfalls betroffen von dem Fehler mit dem Totwinkelwarner auf der Beifahrerseite. Habe vor ein paar Tagen das Softwareupdate erhalten.


    Hat das Update bei euch anderen Betroffenen den Fehler behoben?


    Ich musste gestern auf der AB leider feststellen, dass der BlindSpot mach wie vor nicht richtig funktioniert.

  • Hab bei meinem jetzt 1000 km runter und bin bis jetzt eigentlich ganz zufrieden.

    Aufgefallen sind mir nur zwei Dinge:

    1. Beim Einparken in meine Garage (rückwärts) hat mich der Bremsassistent schon 2x gehörig erschreckt.

    2. Die Start/Stop-Anlage stellt den Motor ab und startet sofort wieder, innerhalb einer Sekunde.

    Beides war mir von meinem GTI unbekannt.

    Kann man da bei beiden Problemchen evtl die Empfindlichkeit einstellen oder etwas codieren?

  • Schon, aber wenn der Motor noch nicht warm ist, braucht er ja nicht erst abzuschalten, um dann wieder zu starten. Wie gesagt, das hatte mein GTI nicht.

  • In winter passierte das gottseidank nicht. Im Sommer merke ich das obwohl der Motor nicht warm ist an der ersten Kreuzung am weg in die Arbeit. Keine Ahnung warum aber da stellt er auch ab. Mich kotzt nur an das gleiten nur im eco Modus funktioniert mit Start stop aktiviert, sonst würde ich den Knopf immer drücken.

  • der Motor braucht auch nicht Betriebstemperatur zu haben damit die Start-Stop Funktion arbeitet. Da sind andere Parameter wichtiger.

    Meistens liegt es am Fahrer wenn der Motor sofort wieder an geht, bei mir lag es z.b. an kleinen (unbewussten) Lenkbewegungen beim anhalten! Hat lange gedauert bis ich das gemerkt habe X/

    Grüße aus dem Siegerland

  • Vielleicht ein kleiner Tipp zum Start Stopp. Achte mal darauf, dass Lenkrad auch nicht nur 1 MM zu drehen. Wenn auch nur die kleinste Drehbewegung stattfindet am Lenkrad startet der Motor sofort.

  • Vielleicht ein kleiner Tipp zum Start Stopp. Achte mal darauf, dass Lenkrad auch nicht nur 1 MM zu drehen. Wenn auch nur die kleinste Drehbewegung stattfindet am Lenkrad startet der Motor sofort.

    Das kann durchaus sein, hab darauf noch nicht geachtet. War das nur nicht gewohnt bisher

  • Der Motor wird u.a. auch dann schon angeworfen, wenn das ACC erkennt, dass der Vordermann sich bewegt.